Nouvelle connexion voo... micro coupure

Discussion dans 'Réseau, Wifi' créé par Pilex, 19 Juillet 2012.

  1. Offline
    Pilex Elite
    Hello,
    Depuis mardi je suis chez VOO 35M, le premier jour aucun problème mais hier et aujourd'hui je me tape des micro coupures, càd pendant 10 secondes j'ai plus le net et hop il se remet tous seul, à votre avis sa peut être à cause de quoi?

    J'ai utiliser le RJ 45 de voo (1mètres je pense) pour qu'il a moins de câble possible, sa pourrait être sa? oO
    Pilex, 19 Juillet 2012
    #1
  2. Offline
    EVILid fan d'oldies
    la longueur d un rj45 n influence pas sauf si tu depasse les 100 metres +-

    le probleme c est que souvent voo = caca :p
    EVILid, 19 Juillet 2012
    #2
  3. Offline
    Pilex Elite
    Ou j'habitais avant il avait aucun problème de ce genre, a ton avis c'est vraiment voo qui merde?

    Je suis en plein centre ville, donc j’espère pas :/
    Pilex, 19 Juillet 2012
    #3
  4. Online
    golog Serie Addict!
    telephonne leur, explique leur, ce que tu décris semble etre de leur faute.

    Pour EVILid , faut pas en faire une généralité , j'ai pas de soucis chez voo et j'y suis depuis pas mal d'année , ça merde parfois quand y a des travaux ou quoi mais c'est anecdotique

    Il aurait pus avoir le même genre de soucis ailleurs
    golog, 19 Juillet 2012
    #4
  5. Offline
    Pilex Elite
    Oué je vais faire sa, j'avoue que voo, en général c'est bon, ils ont eu quelques problème de ping le soir, mais maintenant c'est réglé et sinon rien de spécial :)
    Pilex, 19 Juillet 2012
    #5
  6. Offline
    EVILid fan d'oldies
    j ai dis souvent pas toujours :p
    EVILid, 19 Juillet 2012
    #6
  7. Offline
    EVILid fan d'oldies
    EVILid, 19 Juillet 2012
    #7
  8. Offline
    Pilex Elite
    Pilex, 19 Juillet 2012
    #8
  9. Offline
    D0GMA p0rn c4t
    Ce n'est très certainement pas un problème de câble.

    Peut-être aucun rapport avec ton problème mais petite anecdote me concernant :

    J'habite Liège, centre ville, je suis chez voo depuis un bail (teledisnet à la base) et j'ai rarement eu de gros soucis avec eux. J'ai toujours eu la chance de pouvoir bénéficier d'une ligne "propre" (cela varie parfois assez bien de quartier en quartier)

    Mais bizarrement, depuis qu'ils ont lancé leur fameuse offre "Fiber 100", j'ai assez bien de soucis de déconnexion (5/10 minutes) qui surviennent aléatoirement. Il s'agit apparemment d'un décrochage du modem qui serait dû aux renvois de mauvais signaux/parasites sur la ligne...

    Les techniciens sont venus 2 ou 3 fois, ils ont constater que mon installation était nickel et que c'était bien un problème de "bruit" sur la ligne dans le quartier. Alors est-ce la vérité ou est-ce que simplement leurs installations/lignes commencent à saturer, j'ai déjà tout entendu et on ne le saura jamais.

    Je crois surtout qu'il y a une très mauvaise communication entre leur helpdesk et leurs techniciens, ce qui n'arrange rien... L'un me raconte que c'est dû à un piratage et que la police a dû intervenir, l'autre ne sait pas et s'en tape royalement (si j'suis pas content je n'ai qu'à aller voir ailleurs), un dernier pense que cela vient d'un problème technique, bref... (heureusement pour moi, là ça va mieux et c'est nettement moins fréquent qu'il y a quelques mois)

    Et puis même, VOO a bien le tour d'une manière générale : pour que leurs techniciens commencent réellement à se pencher sur un problème persistant, il faut non seulement les faire venir à plusieurs reprises (et comme tu ne sais pas à quelle heure ils viennent, t'es bon pour rester chez toi toute la journée, faut donc déjà pouvoir prendre congé facilement sinon t'es mal barré), il faut aussi tomber sur les "bonnes personnes" (on parle bien de la compétence ici), et accessoirement il faut aussi ne pas être le seul à se plaindre d'un même problème dans le même secteur. En gros, il y a vraiment moyen de pourrir avec un problème de déconnexion durant des mois sans réelle solution/intervention de leur part, et là, il ne reste plus qu'à résilier ou patienter...

    Vu le prix (j'ai une abonnement trio à la folie "comme même"), c'est clair que ça me fait grave chier quand le problème survient, mais je me dis quand même que lorsque tout fonctionne bien, il n'y a pas mieux ailleurs actuellement...

    Cela dit, et pour terminer, j'espère que ton problème va être résolu rapidement ;)
    D0GMA, 20 Juillet 2012
    #9
  10. Offline
    [ Schiz0 ] CS 1.6 Fan
    Petit up...

    J'ai le même problème Pilex, as-tu obtenu une réponse valable ou trouvé une solution?
    [ Schiz0 ], 26 Janvier 2014
    #10
  11. Offline
    road_daddy waaaaaaaaaazzzzzzzzzzzzzzzaaaaaaaaa
    quand j était chez voo et que j ai eu le meme probleme un pote qui travaillais chez voo et venus chez moi et as verifier tout verdict: gros probleme de filtre et modem hs pour la 3 eme fois en 6 mois resultat passage chez Belgacom depuis trois et le bonheur plus aucun problèmes
    road_daddy, 12 Juillet 2014
    #11
  12. Offline
    DoubleFace89 Mmmm Dla Boufffe
    moi j'aimerais allez chez Belgacom, mais voo j'ai du 45M et Belgacom j'aurais que du 16M, sa craint la vitesse chez Belgacom... Je sais pas si passer de 5Mo/s en download à 2Mo/s sera suffisant...
    DoubleFace89, 12 Juillet 2014
    #12
  13. Offline
    MikeTronic Elite
    Renseigne toi tu es peut-être éligible pour les profils de test.

    En connexion personnel je suis chez BGC actuellement. J'ai la formule 25M pourtant j'ai reçu le profil 70M. Donc je télécharge à 7.5-7.7Mo/s au lieu de max 3.2Mo/s ;)
    MikeTronic, 29 Juillet 2014
    #13
  14. Offline
    DoubleFace89 Mmmm Dla Boufffe
    Et comment je peux demander pour être profil de test?
    DoubleFace89, 30 Juillet 2014
    #14
  15. Offline
    H€PHAIST0$ Casseur-Flotteur
    Bonjour,

    je connais le même soucis depuis quelques jours avec ses fichues micro coupure.

    Toutes les 15 a 30 min, ça dépend, je perd la connexion internet sur tout mes appareilles.

    Est-ce qu'il pourrais s'agir d'un problème au niveau du modem? Comme trop d'engin connecté en wifi? J'essaie de rentrer dans les paramètres du modem mais n'arrive pas a trouver le nom d'user...

    Enfin, j'ai fait plusieurs gros reset et rien ne change depuis, ça en devient vraiment pénible. :mad:

    PS: je vient de relire et mon problème a commencé depuis hier matin aussi!
    Je pense que le soucis devrais venir de VOO alors...
    H€PHAIST0$, 9 Août 2014
    #15
  16. Offline
    JenX #MBBCIYA

    Tu ne peux pas. Tu téléphones au service technique qui pourra te dire la vitesse que tu peux obtenir d'après ton domicile.

    Pour le 70Mb c'est une ligne sous vectoring et toutes les bornes ne le supportent pas pour l'instant.

    Après il est possible que tu sois sous DLM et à ce moment là ton 16,5 Mb peut passer en 20-25 mais à mon avis pas plus. Ca dépend de ce que ta ligne peut supporter.
    JenX, 9 Août 2014
    #16
  17. Offline
    Arca88 Elite

    Ouais sauf que chez Voo tu partages ta connexion avec les personnes reliées aux mêmes poteau que toi... C'est comme ça que je me suis retrouvé avec du 16 mega plus rapide de chez Belgacom qu'a du 45mega de chez voo.

    je fais pas la pub de Belgacom car je trouve que c'est de la merde aussi :D
    Arca88, 9 Août 2014
    #17
  18. Offline
    intervirtuel Ma réaction lorsque je lis certains threads...
    Je possède aussi des micro coupures avec Belgacom, du genre - de 5 secondes mais ça coupe quand même le net ce qui est désobligeant lorsqu'on travail en ligne ou autre...

    J'ai toujours cru que c'était la box qui se déconnecte tous les x temps et que ça renouvelait l'ip etc etc ... Vous pensez que ce serait du côté du filtre ou autre, moi c'est la même chose aucun technicien n'a jamais pu me fournir une réponse correct voire une solution ... on dirait qu'ils sortent tous d'une série télé ... même si le problème à l'air d'être minime je trouve ça dérangeant, y a t il quelqu'un qui a déjà eu ce souci et qui a pu le régler ? ou qui sait comment faire ? merci bien !
    intervirtuel, 11 Août 2014
    #18
  19. Offline
    JenX #MBBCIYA

    Je t'ai pm
    JenX, 11 Août 2014
    #19