Ordinateur qui plante (écrans bleu)

Discussion dans 'Hardware, matos' créé par SmqCk_cfg, 18 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    SmqCk_cfg Bodybuilder !!!
    Voila depuis 3 jours mon pc plante avec ce message d'erreur (écrans bleu):

    KERNEL_DATA_INPAGE_ERROR

    (ensuite on me dit de redemarrer en mode sans echec et tout)

    Puis tout plein de chiffre et de dans a ca: ATAPY.sys

    En cherchant sur google ils disent que ses soite le disque dur, soite la mémoire, soite le procésseur.Mais comment je peux savoir d'ôu viens le probleme, a pas des programmes pour savoir ce qui ne vas pas dans mon pc?( procésseur,ram,disque dur)

    Merci
    SmqCk_cfg, 18 Février 2006
    #1
  2. Offline
    Marco [HOONIGAN]
    surement pas le proco:p

    Je dirais la mémoire au pouf, quoique ca peut très bien etyre une simple erreur software genre un confit matériel > restauration système

    ou alors ya des secteus défectueux sur ton DD > check disk


    ca marche ne mode sans échec?
    Marco, 18 Février 2006
    #2
  3. Offline
    SmqCk_cfg Bodybuilder !!!
    En faite sa le fait depuis une restauration systeme.

    En mode sans échec, c'est possible mais comme l'écrans bleu viens pas tout le temps
    SmqCk_cfg, 18 Février 2006
    #3
  4. Offline
    Marco [HOONIGAN]
    ok bin c software alors:p

    mode sans échec, puis là tu vires tes drivers tu netooyes à fond et tu réinstalles tout (drivers). SI ca marche tjs pas, format:p
    Marco, 18 Février 2006
    #4
  5. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be

    lol
    Fist, 18 Février 2006
    #5
  6. Offline
    SmqCk_cfg Bodybuilder !!!
    ok, merci et pendant que j suis, comment voir la température de ma carte graphique(6600 gt, agp) avec everest je vais dans sonde mais a pas pour la carte graphique
    SmqCk_cfg, 18 Février 2006
    #6
  7. Offline
    DeflaMental [-_-]
    j'ai eu le meme c des software mal instalé sur ton pc, déinstalle et réinstalle, sa devrai aller
    DeflaMental, 18 Février 2006
    #7
  8. Offline
    SmqCk_cfg Bodybuilder !!!
    Oui mais quoi:p
    SmqCk_cfg, 18 Février 2006
    #8
  9. Offline
    Noir Never forget who i am !
    dans les options Nvidia (propriétés affichages -> Avancés -> Propriété Nvidia).
    Noir, 18 Février 2006
    #9
  10. Offline
    Marco [HOONIGAN]
    tous tes drivers come je t'ai dit; en premier; son, cg, modem
    Marco, 18 Février 2006
    #10
  11. Offline
    SmqCk_cfg Bodybuilder !!!

    Non a plus chez moi.

    En faite je crois que le probleme venaid d'un fichier de Ace megas codecs (atapy.sys) car depuis que je l'ai desinstaller je nes plus d'ecrans bleu
    SmqCk_cfg, 18 Février 2006
    #11
  12. Offline
    Marco [HOONIGAN]
    et bien laisse tomber Ace j'utilisais ca aussi et pour finir j'ai laissé tombé c''est vraiment trop naze

    tu mets juste Xvid et Divx:p la plupart du temps ca suffit
    Marco, 18 Février 2006
    #12
  13. Offline
    Noir Never forget who i am !
    Ah ben c'est que t'as peut être pas de sonde.
    Noir, 18 Février 2006
    #13
Statut de la discussion:
Fermée.