Ou est mon ipod ?

Discussion dans 'Hardware, matos' créé par ninJarai, 14 Octobre 2007.

Statut de la discussion:
Fermée.
  1. Offline
    ninJarai poulet
    Voilà j'ai un ipod nano 2génération. Et bon...

    Jme le cable usb, jle branche, et rien .. il se recharge mais c'est tout itune ne s'ouvre pas. L'ipod n'est pas reconnu du tout..


    Pq :-(
    ninJarai, 14 Octobre 2007
    #1
  2. Offline
    Skarbone I would rather be snowboarding
    Spoiler
    Dans ton cul





    Désolé c'était facile :D
    Skarbone, 14 Octobre 2007
    #2
  3. Offline
    Nathanaelle Senegalo ruskov`
    Facile et pas drôle :)
    Nathanaelle, 14 Octobre 2007
    #3
  4. Offline
    Javi Sexeur deluxe
    t'as été voir dans la gestion des disques si il n'avais pas un conflit dans la lettre?
    Javi, 14 Octobre 2007
    #4
  5. Offline
    Inco Elite
    t'as appuier sur le bouton pour allumer ton ipod?
    Inco, 14 Octobre 2007
    #5
  6. Offline
    ninJarai poulet
    Euh ?

    Comment on fait ?

    Oui allumé, eteind marche pas :-(
    ninJarai, 14 Octobre 2007
    #6
  7. Offline
    Freshmeat Awesome
    et avec itunes?
    Freshmeat, 14 Octobre 2007
    #7
  8. Offline
    Freshmeat Awesome
    et avec itunes? Parce que je pense que tant que tu n'as pas décidé d'activer la fonction "disque dur" tu le verras pas
    Freshmeat, 14 Octobre 2007
    #8
  9. Offline
    ninJarai poulet
    Ben ça fait 1 an que j'ai mon ipod :/ C'est la 1er fois qui me fait ça
    ninJarai, 14 Octobre 2007
    #9
  10. Offline
    Inco Elite
    J'ai eu ca avec l'ipod du père d'une amie et résultat retour au magasin ( il avait 3 mois )
    Inco, 14 Octobre 2007
    #10
  11. Offline
    ninJarai poulet
    C'est marrant sur itunes quand jclique sur le bouton éjecter c'est mon lecteur cd qui ejecte :/
    ninJarai, 14 Octobre 2007
    #11
  12. Offline
    stunzébu ex membre
    Mon pere a le meme , retour a mediamarkt et apres le sav , toujours le meme probleme
    stunzébu, 14 Octobre 2007
    #12
  13. Offline
    Fish Bouillant même !
    vérifier que le service iPodService soit démarré
    Fish, 14 Octobre 2007
    #13
  14. Offline
    Inco Elite
    nous on a reçu un nouveau ipod
    Inco, 14 Octobre 2007
    #14
  15. Offline
    ninJarai poulet
    Ouep mais bon, quoi je vais le rendre ? y
    ninJarai, 14 Octobre 2007
    #15
  16. Offline
    ninJarai poulet
    Euh l'ipod fait du bruit :/ une espèce de sifflement :/

    Sans les écouteurs bien sur
    ninJarai, 14 Octobre 2007
    #16
  17. Offline
    GUMBAL 1337
    tu as fais un backup au moins sur pc ?
    GUMBAL, 14 Octobre 2007
    #17
  18. Offline
    admix G!v3 m3 a 60v3rnm3n7
    as tu récement installé un nouveau programme?
    admix, 14 Octobre 2007
    #18
  19. Offline
    - Lo0 Elite
    As tu été sur des sites de boules depuis la derniere fois que tu as branché ton ipod ?
    - Lo0, 15 Octobre 2007
    #19
  20. Offline
    ninJarai poulet
    Un backup ? Un nouveau programme c'est possible oui.
    Il siffle le truc :/
    ninJarai, 15 Octobre 2007
    #20
Statut de la discussion:
Fermée.