Outlook et le @

Discussion dans 'Windows' créé par Anax], 4 Octobre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Anax] Touriste
    Est-ce normal que je n'arrive pas à tapez le "@" dans les adresse outlook (2003, celui d'office) ?
    Anax], 4 Octobre 2005
    #1
  2. Offline
    Anax] Touriste
    heu :oops: a pas compris
    Anax], 5 Octobre 2005
    #2
  3. Offline
    Roudoudou Lecteur discret
    laisse la touche "alt" enfoncée et tapes "64" avec me pavé numérique
    Roudoudou, 5 Octobre 2005
    #3
  4. Offline
    Anax] Touriste
    a ouais !
    comment ça se fait-il ? dit scully
    Anax], 5 Octobre 2005
    #4
  5. Offline
    configures convenablement ton clavier :D

    si le @ est sur la touche 0, c'est un clavier francais, si le @ est sur le 2, c'est un belge :D
    dania の悪夢, 5 Octobre 2005
    #5
  6. Offline
    Anax] Touriste
    il est sur la touche 2, comment je peux changer pour que outlook le prenne en compte ?
    Anax], 5 Octobre 2005
    #6
  7. Offline
    Gabberzorus Elite
    Panneau de config > Options régionales et linguistiques > Mettre Français (Belgique) au lieu de Français (France)
    Gabberzorus, 5 Octobre 2005
    #7
Statut de la discussion:
Fermée.