Outlook express 6

Discussion dans 'Réseau, Wifi' créé par KAMI, 6 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    KAMI spim spam spoum
    Ne sachant pas ou le mettre je le met mon post ici :
    voila j'ai configurer ma boite de message sur outlook express 6 mais je ne sais pas recevoir mes E-mail il me marque: Impossible de se connecter au serveur à l'aide de l'Authentification par mot de passe sécurisé. Compte : 'pop.skynet.be', Serveur : 'pop.skynet.be', Protocole : POP3, Réponse du serveur : '-ERR Command must be one of USER, PASS or QUIT', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC18
    j'ai cherche pourquoi ce ne marchais pas et je n 'ai pas trouve alors je demande ici HEEEEEEELPPPP !! !
    KAMI, 6 Décembre 2003
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Courier entrant (POP3) : pop.skynet.be
    Courier sortant (SMTP) : relay.skynet.be



    Dans les propriétés de ton compte courrier, vérifie que la case "Connexion utilisant l'Authentification par mot de passe sécurisé" est bien décochée...
    Jereck, 6 Décembre 2003
    #2
  3. Offline
    Arnoz Touriste
    T'as mal configué ton compte. Fais une screenshot de ce que t'as mis pour el configurer ou dis ce que t'as dans chaque case.
    Coche la case "Connexion utilisant l'Authentification par mot de passe sécurisé"
    Courier entrant (POP3) : pop.skynet.be
    Courier sortant (SMTP) : relay.skynet.be

    EDIT: déso, j'avais la page ouverte depus un moment et donc j'aiposté la même chose que toi, ton essage apparaissait pas
    Arnoz, 6 Décembre 2003
    #3
  4. Offline
    KAMI spim spam spoum
    ouais est juste mais mnt quand je clique sur envoyer et recevoir il me demande mon mot de pass bien sur je clique sur OK apres avoir taper mon mot de pass et la PAF il me le redemande encore encore et encore et je ne sais toujours pas recevoir mes E-mail
    KAMI, 6 Décembre 2003
    #4
  5. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Tu as coché la case "enregistrer le mot de passe" ?
    Jereck, 6 Décembre 2003
    #5
  6. Offline
    KAMI spim spam spoum
    ouais mais mnt j'ai autre chose :
    Impossible de se connecter au serveur à l'aide de l'Authentification par mot de passe sécurisé. Compte : 'pop.skynet.be', Serveur : 'pop.skynet.be', Protocole : POP3, Réponse du serveur : '-ERR Command must be one of USER, PASS or QUIT', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC18
    KAMI, 6 Décembre 2003
    #6
  7. Offline
    titloup Elite
    Enléve la case MDP sécurisé :D
    titloup, 6 Décembre 2003
    #7
  8. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    [IMG]
    Jereck, 6 Décembre 2003
    #8
  9. Offline
    KAMI spim spam spoum
    no sa ne va toujours pas je clique sur " envoyer / recevoir " et la deja il me demande mon pass alors ke j'ai mis tout ce que vous m'avez dis de faire et mon mot de pass il me le redemande indefiniment je clique sur OK 20 fois et il reveins 21 fois bref je ne sais toujours pas recevoir mes E-mail
    KAMI, 6 Décembre 2003
    #9
  10. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Tu es sûr de pas t'être gourré de login ?
    Jereck, 6 Décembre 2003
    #10
  11. Offline
    KAMI spim spam spoum
    un peu mon neveu que je suis sur
    KAMI, 6 Décembre 2003
    #11
  12. Online
    piet ex membre
    J'ai exactement les mêmes paramètres et tout fonctionne parfaitement.

    Il faut peut-être essayer de cocher "mon serveur requiert une authentification" et dans les paramètres en vis à vis, cocher "utiliser des paramètres identiques à ceux du serveur de messagerie pour le courrier entrant".

    Mais normalement skynet n'a pas besoin de ça!

    La seule autre possibilité, c'est de s'être trompé dans le login ou le password...
    Il faut faire attention que ces entrées sont case sensitive Les majuscules ne sont pas les mêmes lettres que les minuscules.

    Sinon, je ne vois rien d'autre...
    piet, 6 Décembre 2003
    #12
  13. Offline
    black frog Touriste
    je pense aussi que ca doit venir du login, j'ai eu le coup par le passé.
    black frog, 6 Décembre 2003
    #13
  14. Offline
    KAMI spim spam spoum
    bon vais effacer se compte et en refaire un ! ! ! merci pour vos reponse ! ! ! thx
    KAMI, 6 Décembre 2003
    #14
  15. Online
    piet ex membre
    il y a aussi une autre possibilité qui me vient maintenant à l'esprit... Le password de connexion peut-être différent du password du compte. Il faut peut-être faire gaffe à ça...
    piet, 6 Décembre 2003
    #15
  16. Offline
    Arnoz Touriste
    Oui ca c'est possibel. Chez Wanadoo-Tiscali c'est comme ca entout cas. Et en plus ptetre que les mails chez Skynet foirent aujourd'hui ou un truc du style...

    Parfois pdt un ou 2 jours ca foire...mais il préviennent alors
    Arnoz, 6 Décembre 2003
    #16
  17. Offline
    KAMI spim spam spoum
    sa fais + de 2 mois ke sa marche pas
    KAMI, 6 Décembre 2003
    #17
  18. Offline
    KAMI spim spam spoum
    Merco beaucoup a tous mnt sa marche je me suis gourrer en tapant le mot de pass THX a tous
    et je le repete GAMERZ est un tout bon site car il y a tjrs des rep ! ! ! !
    KAMI, 6 Décembre 2003
    #18
  19. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    ''LOL'' :D ;)
    Jereck, 6 Décembre 2003
    #19
Statut de la discussion:
Fermée.