[Ouverture de Port] Belgacom VDSL2+ avec B-Box 2

Discussion dans 'Réseau, Wifi' créé par dryemack, 14 Juillet 2009.

  1. Offline
    dryemack OH!Mon!Dieu!
    Bonjour tout le monde,

    Depuis quelques mois déjà j'ai Belgacom VDSL2 chez moi, avec Belgacom TV.
    J'ai réussis a configurer la sécurité de mon Wifi en me débrouillant par contre pour ouvrir des ports, impossible, mon niveau ne me le permet pas.
    J'aimerais ouvrir des ports pour un jeu ( Guild Wars ) et pourquoi pas pour eMule par la même occasion.
    J'ai donc cherché les Port de GW, qui sont les suivant : TCP 6112 et TCP 80
    J'ai télécharger un petit soft pour tester ceux-ci, on me dit que les ports sont fermés tous les deux. Par contre, j'ai evidemment accès au jeu. Si j'ouvre les ports, la vitesse du jeu augmentera en clair ?

    Si oui, je suis interessé et je souhaiterais vraiment les ouvrir ... mais comment. Aucune information, dépliant, manuel n'est fourni avec le B-Box ( scandaleux d'ailleurs ... ) et je ne connais pas grand chose dans tout ce qui est port etc ..

    Si vous pouviez me dire, étape par étape, la procédure a réalisée pour ouvrir un port, cela m'arrangerait beaucoup.

    Merci d'avance et bonne vacances les GamerzzzZ :)

    ;)
    dryemack, 14 Juillet 2009
    #1
  2. Offline
    tqz_ Elite
    Va dans lan servers -> pot forwarding si je me rappelle bien (je n'ai pas accès à la BBox ici).

    Ensuite tu pourras indiquer les ports et si c'est du tcp et udp.
    tqz_, 14 Juillet 2009
    #2
  3. Offline
    Sim* Border Community
    C'est bizarre, normalement ton tcp80 est déjà ouvert sinon tu ne pourrais pas surfer (si je ne dis pas de bêtises..)
    Sim*, 14 Juillet 2009
    #3
  4. Offline
    tqz_ Elite
    Tu as tout a fait raison il est peut être ouvert en sortie (pout le net) mais il bloque les accès au réseau (en entrée) sur ce port.


    Pour tester tes ports correctement fais avec un site web comme http://www.yougetsignal.com/tools/open-ports/ plutôt qu'avec un programme bidon qui va te dire que tout est fermé o_O
    tqz_, 15 Juillet 2009
    #4
  5. Offline
    dryemack OH!Mon!Dieu!
    Oui, j'ai un peu l'impression que tout est fermé avec le petit Soft :p
    dryemack, 15 Juillet 2009
    #5
  6. Offline
    dryemack OH!Mon!Dieu!
    je viens de faire le test pour les deux port que sont 6112 et 80 et il me met qu'ils sont fermés tous les deux ...
    J'ai pourtant, je pense bien fait ce que tu m'as dit : Firewall ==> Port Trigerring ... Du moins, je pense ...
    dryemack, 15 Juillet 2009
    #6
  7. Offline
    Tarnak »Tarnakeur«
    Ici j'ai la Bbox 1, mais les options ne doivent pas etre fort différente

    - 192.168.1.1
    - Advanced Settings
    - NAT
    - Virtual server

    Et la tu rentres les bonnes info

    [IMG]
    Tarnak, 15 Juillet 2009
    #7
  8. Offline
    dryemack OH!Mon!Dieu!
    Bien que ce soit fort ressemblant, je n'ai pas du tout les mêmes pages que toi. J'en ai une qui est fort proche mais là, j'ai Start Port / End Port / LAN Port, donc trois au lieu de deux chez toi :s
    dryemack, 16 Juillet 2009
    #8
  9. Offline
    cybertotophe Elite
    Il faut que tu ailles dans

    "Advanced Settings" puis "Lan Servers" et la tu fais "new entry" et tu pourras mettre tes ports a ouvrir...
    cybertotophe, 17 Juillet 2009
    #9
  10. Offline
    tqz_ Elite
    pas port triggering, port FORWARDING
    tqz_, 17 Juillet 2009
    #10
  11. Offline
    curarum Touriste
    Bonjour à tous, j'ai exactement la même page, j'ai fait ce que vous avez dit pour ouvrir un port mais ça ne marche toujours pas !

    Screen : HELP !

    [IMG]
    curarum, 5 Juillet 2010
    #11
  12. Offline
    Tarnak »Tarnakeur«
    Tu es sur que c'est 192.168.1.2?
    tapes cmd dan exécuter puis ipconfig dans la fenetre de commande. Chez moi c'est IPv4 et c'est 192.168.1.3
    Tarnak, 5 Juillet 2010
    #12
  13. Offline
    curarum Touriste
    AHHHHHHH !
    Donc pour la connection résaux sans fils c'est bien IPv4 avec 192.168.1.4
    Mais quand je suis connecté via le cable c'est 192.168.1.5
    Lequel dois-je mettre ?
    C'est peut être bien ça !
    Je test ça demain et je vous met au courant

    EDIT: C'est bon !
    curarum, 5 Juillet 2010
    #13