Ouverture page tres lente

Discussion dans 'Réseau, Wifi' créé par LikH, 4 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    LikH °.°
    Yop

    Je sais pas si je suis ds la bonne section ms qd je lance une page internet , il y a un temps assez long pdt lequel la page charge comme si il ny avait pas de connection pr finalement afficher la page et cela est tres enervant car 30 sec entre chaque page c' lourd :?
    Si qqun aurait une idée de la cause de ceci , ce serait sympa d'm'en expliquer la solution :D

    Boyaka à tous!
    LikH, 4 Janvier 2005
    #1
  2. Offline
    Sub7 Touriste
    demandes à ta souris , elle le sait surement :p

    ===> 56k,isdn,adsl,T1 ???
    prob de provider, fait un ping www.google.be pour voir
    Sub7, 4 Janvier 2005
    #2
  3. Offline
    LikH °.°
    adsl belgacom! looool
    Nan mé mon frere n'a pas de pb ( on est en reseau ac modem routeur) ca souvre nikel chez lui , ca fait ca que chez mwa :?
    LikH, 4 Janvier 2005
    #3
  4. Offline
    [ Vins ] Hattrick Manager
    Et c'est tout le temps ou bien juste après après joué à un jeu online ? Pcq si c'est ce dernier cas, c'est un problème de ram.

    Sinon ben le réseau est p-e pas bien fait... :/
    [ Vins ], 4 Janvier 2005
    #4
  5. Offline
    je jetterais plutôt un oeil du côté des spywares et autres salopperies que tu pourrais avoir sur ta machine...

    Un petit check avec spybot et autres utils du genre s'impose.
    TheFornicator, 4 Janvier 2005
    #5
Statut de la discussion:
Fermée.