overburn

Discussion dans 'Windows' créé par zoheir, 7 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    zoheir cvm.mangaleet()
    Quand j'essaie de graver des divx ou images de plus de 680mb, il me dit qu'il n'y a pas assez de place.
    J'utilise nero 6 avec l'option overburn coché, et en mode "disc-at-once".
    Dernièrement j'ai essayé de graver les 3 iso de mandrake, le 1cd nickel, mais le second :/ (699mb)
    Graveur : Plextor 8X
    zoheir, 7 Février 2004
    #1
  2. Offline
    medleouf Touriste
    ton graveur supporte pas l overburn... fin j crois
    désactive l option et réessaie si tu cloture la session ca devrait aller
    medleouf, 7 Février 2004
    #2
  3. Offline
    zoheir cvm.mangaleet()
    c'est ce que je me disais pour le graveur :/
    même en désactivant l'overburn ça ne fonctionne pas ...
    zoheir, 7 Février 2004
    #3
  4. Offline
    D0GMA p0rn c4t
    oui essaye de désactiver l'overburn ça devrait le faire :wink:
    D0GMA, 7 Février 2004
    #4
  5. Offline
    zoheir cvm.mangaleet()
    :shock:
    zoheir, 7 Février 2004
    #5
  6. Offline
    D0GMA p0rn c4t
    j'avais mis une connerie alors j'ai edité :p
    D0GMA, 7 Février 2004
    #6
Statut de la discussion:
Fermée.