overcloking !

Discussion dans 'Hardware, matos' créé par Lamor, 26 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    Voila ! qui peu m'aider a passer d'un barton 2500+ a un 3200+

    config
    amd barton 2500+
    zalman
    asus e deluxe
    1 go ram
    ati radeon 9600pro

    j'ai deja tester 200mhz 11x200 et 1.7 vcore

    mais c pas stable.. je voudrais savoir l'ideal !
    Lamor, 26 Mai 2005
    #1
  2. Offline
    batto Mendokse Familialu
    je serais pas trop t'aider mais je sais que pour ceux qui le peuvent, connaitre ton type précis de ram (pc2100, ou 3200 etc) a une grande importance , de même que sa qualité et donc la marque :wink:
    batto, 26 Mai 2005
    #2
  3. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    ok merci ! mais c bon je viens de trouver la bonne frequence.. mnt on va voir si c'est stable pendant des heures :)

    11x200 1.8vcore
    Lamor, 26 Mai 2005
    #3
  4. Offline
    ImMorT4L Touriste
    T'as quoi comme radiateur ???

    Si je me souvient bien, sur un Athlon XP le MAX conseillé de vCore en AirCooling (Comprend bien qu'à l'approche de l'été ça a toute son importance...), c'est 1.75v...

    1.95v en WC et 2.1v en XC :roll:

    J'espère pour toi que ton boitier est bien ventilé, sinon ça risque de sentir le brûlé un jour ou l'autre :D
    ImMorT4L, 26 Mai 2005
    #4
  5. Offline
    Vorsarius Yeah well..
    j'étais à 1.92v avec un SP-97, jamais eu de problème :p
    Vorsarius, 26 Mai 2005
    #5
  6. Offline
    ImMorT4L Touriste
    SP-97, c'est pas un Rad BOX, il est pas loin d'un petit WC lui ;)
    Et il fesait certainement pas 30° ??? :wink:
    Ton boitier était pas mal ventilé, je suppose...
    Et ton ventilo devait pas être au minimum... Voir même plus près du maximum.

    Puis, ce n'est qu'une limite sans risque, maintenant... A 1.92v en Air, certains tiendraont... D'autre moins bien :p
    ImMorT4L, 26 Mai 2005
    #6
  7. Offline
    batto Mendokse Familialu
    Mais bien sur les tuyaux sont a moitier rempli d'air :roll: .... T'en a pas marre de dire n'importe quoi ????
    batto, 26 Mai 2005
    #7
  8. Offline
    batto Mendokse Familialu
    c'est du a un mauvais montage ou pièce de mauvais qualité qui laisse pénétrer l'air , essaie de trouver une bulle dans mon circuit .... puis quelques bulles c'est pas 50 % sinon c'est pas un watercooling c'est un bain bull pour proco ....
    batto, 26 Mai 2005
    #8
  9. Offline
    batto Mendokse Familialu
    Okay je suis d'accord mais , pour en revenir a ce que je dis, un wc c'est pas 50% d'air du moins c'est pas prévu, sinon c'est que la pompe est trop faiblarde pour son circuit et alors il est evident que les tuyaux ne sont pas rempli d'eau a 100% ....
    batto, 26 Mai 2005
    #9
  10. Offline
    ImMorT4L Touriste
    Les 1AHV sont les WB avec le plus de PDC... Tu les utilisent dans le sens prévu ou à l'envers (La PDC diminue à l'envers ;) ) ???
    En passant de une 1048 à 2*1046, j'ai certainement doublé le débit... Et j'ai quand même les deux Rads en hauteur (Plus hauts que la tour à cause de la place réduite et le jets sort de mon Aquatube quand je lance les deux pompes tellement j'ai de la pression ;)

    J'ai ça aussi et impossible de faire sortir toute l'air des BigMommas, j'ai deux 1046 et en les utilisant en Alternance... L'air semble sortir plus facilement.
    j'ai aussi un tuyau qui plie à cause du CPU tout près du GPU, la courbure est trop fort :? (Après mes exams, je mets du tuyau PUR m'en reste necore quelques mètres :D )
    ImMorT4L, 26 Mai 2005
    #10
  11. Offline
    ZyPh0s Touriste
    Au passage un bon proco pour utiliser à fond le Socket A.

    Faut prendre un AMD Athlon XP-M 2600+, ca décoiffe :D

    Il tourne sans problème à 1,7V, 12x 200 mhz sur une A7N8X-E Deluxe. Et avec cet overclocking il chauffe même un peu moins que le Barton 2500+ @ 11x 200 mhz.

    Il coute environs 120€.
    (Dispo sur LDLC, rubrique processeur pour portable)
    ZyPh0s, 26 Mai 2005
    #11
  12. Offline
    batto Mendokse Familialu
    Retourne apprendre a faire des calculs de proportions et fractions :roll:

    Sinon oki tokamak je vois ton problèmes, faut dire que n'ayant pas un tel circuit j'ai pas ce genre de souci , meme avec des courbures vers le bas ... c'est sur qu'une eheim 1048 pour un simple refroidissement du processeur :p
    batto, 26 Mai 2005
    #12
  13. Offline
    batto Mendokse Familialu
    T'aurais peut être de meilleur résultat avec des tuyaux souple !
    Sinon j'ai une technique qui marche a merveille, c'est de plie délicatement le tuyaux juste après l'avoir passé dans l'eau chaude, il gardera la courbe donné, et ca permet une courbure plus prononcé que normalement !
    batto, 26 Mai 2005
    #13
  14. Offline
    batto Mendokse Familialu
    :shock: arf ké bourrin ! lol !

    Sinon ton ou tes rad(s) c'est c'est quoi ?
    batto, 26 Mai 2005
    #14
  15. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    lol .. j'avais laisser a l'oublie ce post..
    je reviens apres 1semaine.. + de 20 reponse! mais aucune ne m'aide pour mon problem :)

    chat room

    BONJOUR LES COPAINS
    Lamor, 30 Mai 2005
    #15
  16. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    Bon et quoi ? apres avoir fai de mon post un chatroom..

    vous n'avez pas envie de m'aider?

    c'est pas gentil !
    Lamor, 31 Mai 2005
    #16
  17. Offline
    gl0b ▇ ▅ █ ▅ ▇ ▂ ▃ ▁ ▁ ▅ ▃ ▅ ▅ ▄ ▅ ▇
    Tu sais même si ta CM supporte le 200Mhz non OC, il se peut que ton barton ne supporte pas la fréquence (mauvaise série...) même à -20°
    gl0b, 31 Mai 2005
    #17
  18. Offline
    ImMorT4L Touriste

    Ma Polo diesel fait pas 200Km/h... Quelqu'un sait m'aider ???

    Ta question est exactement pareille, O/C n'est pas une science exacte... Ca passe pas, ça passe pas ce sont les risques de la pratique :roll:
    Tu le mets en 3000+ et on en parle plus :roll:
    ImMorT4L, 31 Mai 2005
    #18
Statut de la discussion:
Fermée.