Panneau de config planté

Discussion dans 'Windows' créé par moustic, 9 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    moustic Touriste
    Voilà sur mon pc qund je veux acceder au panneau de config pas de problèmes sauf si je demande de basculer vers l'affichage de catégories ou vers l'affichage classique, là y ne m'affiche rien et je suis obligé de faire gestionnaire de tâche -> fin de tâche.

    c xp pro tout fraichement formaté (donc no virus ni spyware) et en servce pack 1

    quelqu"un à déjà eu se problème et pu le régler ?

    Merci
    moustic, 9 Octobre 2004
    #1
  2. Offline
    moustic Touriste
    Bon ben j'dois être le seul alors en plus même google à pas l'air d'avoir déjà vu ça :D

    :cry:
    moustic, 9 Octobre 2004
    #2
  3. Offline
    moustic Touriste
    Quitte à voir mon post verouillé par les hautes instances :pfiou: ....


    Non là francement je doit faire un UP parce que 25 fois vu mon problème c'est pas assez

    MAYDAY PLEASE pour une fois que j'ai un problème avec mon pc
    moustic, 10 Octobre 2004
    #3
  4. Offline
    WormS - En vacances
    :shock:

    t sur que y'a pas le truc sur la gauche quand tu formate et que tu veux rentré sur les fichier comme /WINDOWS tu dois cliquer sur "faire apparaitre la liste" un truc du genre

    si tu viens de le formater je vois pas pk y'aurai un binz
    WormS -, 10 Octobre 2004
    #4
  5. Offline
    moustic Touriste
    C'est la colonne à gauche que l'on a quand on va dans option des dossiers et que l'on choisi d'afficher les taches habituelles

    Quand je clic sur certains liens dans cette collone ben la fenêtre repond plus, obligé de la killer :?

    et j'ai fait toutes les mises à jour, rien qui change
    moustic, 10 Octobre 2004
    #5
  6. Offline
    WormS - En vacances
    format :D
    WormS -, 10 Octobre 2004
    #6
  7. Offline
    admix G!v3 m3 a 60v3rnm3n7
    impressionant jamais entendu ça a part avec un virus ou trojan je sais plus.

    désolé
    admix, 10 Octobre 2004
    #7
Statut de la discussion:
Fermée.