passer sur un ordi avec mot de passe

Discussion dans 'Réseau, Wifi' créé par julien_, 5 Janvier 2007.

Statut de la discussion:
Fermée.
  1. Offline
    julien_ harkor.be
    Voilà je m'explique. Je suis chez un copain sur son réseau mais lorsque je veux accéder a son ordi via le réseau en faisant: voir les ordinateur du groupe de travail.
    Et bien je double clic sur son ordi et on me demande le pass de la session invité...
    Il n'a aucune idée de ce qu'est le password et j'ai regardé et il n'a l'air de rien n'y avoir...

    Y a t-il un moyen de passer sans taper ce fichu mot de passe?

    Il a bien partagé certains dossiers comme je lui ai montré mais rien ne fonctionne...


    HELP!!! :-(
    julien_, 5 Janvier 2007
    #1
  2. Offline
    Arnoz Touriste
    Le partage d'XP m'a toujours semblé fichtrement compliqué aussi... Si tu tapes bêtement "Invité" et pas de mot de passe puis ENTER?
    Arnoz, 5 Janvier 2007
    #2
  3. Offline
    Fx07s ex membre
    klr le partage sous xp :burp: :burp:

    Essayez avec un autre compte que l'invite, dans les param de partage tu peux ajouter un utilisateur et lui changer les accès (metre sur controles total) et normalement ca devrait allé!
    Fx07s, 5 Janvier 2007
    #3
  4. Offline
    D0GMA p0rn c4t
    bizarre :/
    D0GMA, 5 Janvier 2007
    #4
  5. Offline
    Freshmeat Awesome
    Et est ce qu'il a bien mis autoriser les autres ordinateurs a venir modifier mes fichiers? Enfin je sais pas si ca s'appelle comme ca vu que j'ai xp en anglais donc regarde plutot le screen que j'ai pris de mon pc.

    [IMG]
    Freshmeat, 5 Janvier 2007
    #5
  6. Offline
    D0GMA p0rn c4t
    (correction du lien de ton screen)

    [IMG]
    D0GMA, 5 Janvier 2007
    #6
  7. Offline
    Freshmeat Awesome
    Merci Dogma. Alors ca marche ou pas du tout :-'
    Freshmeat, 5 Janvier 2007
    #7
  8. Offline
    SeigVoland Elite
    Tu ne vois pas les ressources partagées dans "My network places" (désolé je ne connais pas quel terme est utilisé en français. Favoris réseau peut-être:p) ? Sinon ça ne fonctionne pas avec un "se connecter à un lecteur réseau" (dans l'explorateur windows, aller dans outils) ?

    Sinon tu peux toujours désactiver le partage simple de fichiers dans l'explorateur windows (outils,options des fichiers) et autoriser des invités à disposer des ressources partagées. =]
    SeigVoland, 5 Janvier 2007
    #8
  9. Offline
    julien_ harkor.be
    Non, rien de tout ça ne fonctionne :-s

    Merci quand même...
    Sinon pour le screen oui je l'ai coché
    julien_, 6 Janvier 2007
    #9
  10. Offline
    ounZ' +1
    J'ai eu le même chez une copine l'autre fois :pfiou:

    Et elle n'avait rien mit ..

    Si jamais tu trouves, fais en part ici stp ;)
    ounZ', 6 Janvier 2007
    #10
  11. Offline
    arckauss Touriste
    essaie peut-etre déjà de simplement désactiver le mode "invité" dans les comptes utilisateurs (poste de travail -> panneau de configuration).

    Sinon, tente une configuration du reseau via l'assistant de windows...
    Ca parait stupide mais ca m'a déjà résolu pas mal de problemes... Notamment des problemes de droits.


    Sinon, la solution de secours peut consister à créer sur ton pc un dossier partagé avec droits de modifications. Ensuite tu accèdes à ton pc via celui de ton ami et tu upload sur ton pc au lieu de downloader...
    Solution qui m'a également sauvé la vie un bon nombre de fois ;)

    Bon courage.
    arckauss, 10 Janvier 2007
    #11
  12. Offline
    Inco Elite
    je vois deux solutions

    - panneau de config => connexion reseau => a gauche cliquer sur cree un reseau domestique... suivre les instructions pas oublie de cocher les cases , partager les fichiers ect .

    - si non si meme erreur tu crees un user test avec un mot d pass test par exemple sur les deux machines . et ca devrait marcher

    dis nous quoi
    Inco, 10 Janvier 2007
    #12
  13. Offline
    admix G!v3 m3 a 60v3rnm3n7
    tu vas sur son pc,

    dans les utilisateurs tu mets "gamerz" comme mot de passe invité


    tu te reconnectes a sa machine, et quand il demande le pass tu tapes gamerz.


    Le problème vient simplement du fait que ton login et pass (même si tu n'en as pas) de ta machine n'est pas reconnu comme user de sa machine.

    donc il te propose de te logger en invité
    admix, 10 Janvier 2007
    #13
  14. Offline
    Inco Elite
    ouai un beau mystere xp car moi j ai pas de pass et on rentre dans ma machine comme on veut :p enfin si je partage les fichiers
    Inco, 10 Janvier 2007
    #14
  15. Offline
    zemicmic Elite
    C'est pas un mystère... enfin pas trop pour moi.

    Crée un shared connecte toi avec un login du pc host... et puis tu peux te connecter avec le login sur les shared admin (c$, d$, etc...)
    zemicmic, 11 Janvier 2007
    #15
Statut de la discussion:
Fermée.