pb adsl :(

Discussion dans 'Réseau, Wifi' créé par liitwow, 8 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    liitwow grosso6
    voila :D
    j'ai un petit problème d'ADSL (skynet): on est 4 en connection partagée (on est jamais 4 en même temps faut dire) et internet foire: il y'a 2 pc portable avec carte sans fil qui fonctionnent très bien et les 2 autres pc (gros pc) qui 'internetement' déconne :oops: même si internet a l'air présent: je sais aller sur gamerz, google, et qq autre site mais je ne sais me connecter sur msn, sur toutes les recherches données par google (la chance lol) etc
    avant quand les pcs (pas sans fil) étaient branchés a internet (à 2 seulement donc tout marchait bien) et maitenant les 2pcs sans fil fonctionnent parfaitement (jsuis sur l'un de ces deux là)

    qqun a déja eu ce problème ou sais ptet d'ou ca pourrait venir? :?
    liitwow, 8 Octobre 2004
    #1
  2. Offline
    Vorsarius Yeah well..
    désactives le firewall windows sur toutes les machines ;)
    Vorsarius, 8 Octobre 2004
    #2
  3. Offline
    liitwow grosso6
    okay :D
    au fait j'ai oublié le plus important lol (enfin je pense): depuis que les sans fils sont branchés quand j'allume mon pc dans mes connexions réseaux j'ai une connection internet: igd linux 64kbits que je ne peux désactiver (car en cours d'utilisation) même quand je fais recreer un réseau et choisir ma connexion il me renvoye a cette connexion (de merde) internet :-(

    2eme question: comment on vire le firewall sur winME?
    liitwow, 8 Octobre 2004
    #3
Statut de la discussion:
Fermée.