[Pb] Connection ADSL qui bloque après +- 30 min de net ...

Discussion dans 'Réseau, Wifi' créé par Vg Aka CriMiNaL, 25 Janvier 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Vg Aka CriMiNaL Touriste
    Salut all, alors voila après un ptit format j'ai tout réinstallé y compris le driver de ma bonne vieille raie verte fournie par ADSL Skynet à l'époque, avant le format je n'avais aucuns problème avec se modem et maintenant après 30 min de net plus ou moins, je suis obligé de reboot pour récupérer internet ! Autant dire que c'est très agassant ! Quand internet se bloque et que j'ai n'ai plus accès à rien qui à rapport avec internet (MSN , Mozilla etc ...) j'essaye de faire "Déconnecter" sur les 2 petits écran présent dans la barre des tâches pour pouvoir me reconnecter mais ca ne marche pas l'icône reste la comme figée ..., même en allant dans les paramèttre de connection, rien ne va ... juste le reboot ...

    Quelqu'un as-t-il déja eu ce problème et comment le regler ? :/ merci d'avance.
    Vg Aka CriMiNaL, 25 Janvier 2008
    #1
  2. Offline
    MikeTronic Elite
    Ce serait pas un problème venait de la raie ? Sur le peu de temps que tu l'as pas utilisée elle a peut-être "rendue l'âme" ?!

    Sinon peut-être un problème logiciel qui ferait que elle ne fonctionne pas correctement,tu utilises quel système d'exploitation ?!
    MikeTronic, 25 Janvier 2008
    #2
  3. Offline
    Vg Aka CriMiNaL Touriste
    XP comme avant.
    Vg Aka CriMiNaL, 25 Janvier 2008
    #3
  4. Offline
    BelZe *
    Je vais surement dire une connerie, mais avec les "upgrades" de ligne qu'ils font en ce moment chez BGC, p-e que ta raie qui se fait plutôt vieille, n'est plus compatible et plante après un moment...



    Oué ok, c'est bon jme tais, comme un crét... sage a dit : "si tu ne sais pas, ne dis pas"
    BelZe, 25 Janvier 2008
    #4
  5. Offline
    Vg Aka CriMiNaL Touriste
    Ouai bo c'est ptet le cas jpourrai acheter quel genre de modèle de modem équivalent pas trop cher ??? Merci.
    Vg Aka CriMiNaL, 26 Janvier 2008
    #5
  6. Offline
    Viking Elite
    J'avais eu le même problème à l'époque et j'avais absolument tout essayé sans succès. Jusqu'au jour où on m'a conseillé de passer de windows 98 à windows XP et depuis plus de problèmes. D'après ce qu'on m'avait expliqué c'était windows 98 qui gérait très mal l'USB

    Et je suis encore maintenant avec la petite raie verte de Belgacom et je n'ai pas de problème.

    Je ne pense pas que ma petite expérience puisse t'aider mais on sait jamais.
    Viking, 26 Janvier 2008
    #6
  7. Offline
    admix G!v3 m3 a 60v3rnm3n7
    t'as essayé d'autres drivers? t'as sonné chez ton fai?

    t'as essayé sur un autre port usb

    t'as essayé sur une autre machine?
    admix, 26 Janvier 2008
    #7
  8. Offline
    gogoprog Oprahiste vaudou
    J'ai eu des problemes similaires avec ma raie (...)

    Et ça venait des drivers, il faut mettre les plus récents.
    Apparemment il y a bien une histoire de compatibilité avec la ligne.
    gogoprog, 27 Janvier 2008
    #8
  9. Offline
    MikeTronic Elite
    Sinon essaye de trouver le bon vieux speedtouch en ethernet qui est vraiment le top.De plus si tu le flash et que t'y connectes un swith/hub tu peux en faire un routeur je l'avais fait avec le mien c'était exelent :).Tu devrais surement pouvoir le trouver pour pas cher ;)
    MikeTronic, 27 Janvier 2008
    #9
  10. Offline
    Vg Aka CriMiNaL Touriste
    Bah j'ai déja WinXP mais merci.

    Dans le genre modem avec drivers introuvable à part les vieu en fouillant trètrès bien, c'est celui-là ... :/ .
    Si tu connais un site où choper les dernière maj driver de ce modem je suis prenneur. ;)
    Vg Aka CriMiNaL, 27 Janvier 2008
    #10
  11. Offline
    BelZe *
    Ah juste, à l'époque j'avais aussi quelques problèmes avec les drivers du cd. En allant ( à l'époque ) chercher les drivers sur le site officiel, ça résolvait tous les problèmes.
    BelZe, 27 Janvier 2008
    #11
  12. Offline
    Vg Aka CriMiNaL Touriste
    Le pb c'est que ce site n'existe plus je pense ... t'aurai pas les drivers kke part toi ?
    Vg Aka CriMiNaL, 27 Janvier 2008
    #12
  13. Online
    EINST Elite
    EINST, 27 Janvier 2008
    #13
  14. Offline
    BelZe *
    BelZe, 27 Janvier 2008
    #14
  15. Online
    Fish Bouillant même !
    Fish, 27 Janvier 2008
    #15
  16. Offline
    Vg Aka CriMiNaL Touriste
    Oui merci j'avais déja essayé ceux-là (trouvé sur un autre site) en fait mais aucuns, n'as résolu mon problème :dead:
    Vg Aka CriMiNaL, 28 Janvier 2008
    #16
  17. Online
    Fish Bouillant même !
    a tout hazard tu as essayé de changer le modem de port usb ?
    Fish, 28 Janvier 2008
    #17
Statut de la discussion:
Fermée.