Pb de ping ?

Discussion dans 'Réseau, Wifi' créé par mkill, 9 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    mkill ex membre
    bonsoir, j'ai un petit probleme depuis que j'ai internet environ mais je n'y avais reelement songé .... depuis un petit temps seulement ca me soul :s

    mon probleme c'est que des fois, quand je joue a cs j'ai un ping qui monte a + de 100 ... et pourtant aucun dl , webcam , .... rien du tout ! juste msn et cs de lancé !

    j'ai ca le soir ... pas tous le temps mais trop souvent

    quelqu'un pourrait m'expliquer le probleme ?

    je suis chez EASYNET et je possede modem alcatel speed touch usb

    je connais des personne ki ont le speedtouch et d'otre easynet et ils n'ont aucun probleme .... un probleme chez belgacom ? quel numéro appeler ? merci de vos reponse
    mkill, 9 Septembre 2005
    #1
  2. Offline
    mkill ex membre
    plz kkn peut m'aider ? :s
    mkill, 10 Septembre 2005
    #2
  3. Offline
    FoX SpeEd Touriste
    moi je parrirai un petit prob soit chez easynet soit ta config qui est pas très bien adapter a ton pc tu a cb de ping d'habitude??? t'a quoi comme config ??
    FoX SpeEd, 11 Septembre 2005
    #3
  4. Offline
    MoTh Elite
    j'ai un alcatel et j'ai easynet. Sans aucun problème chez moi.
    Fais un ping sur le 212.100.160.51
    log les si tu as un problème et envois le résultat a easynet.
    J'ai eu ca il y a quelques années et ils l'ont solutionné rapidement.
    MoTh, 11 Septembre 2005
    #4
Statut de la discussion:
Fermée.