Pb emule

Discussion dans 'Web, design' créé par Havane, 18 Avril 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Havane Funky fresh Masta
    Ben voila emule marche nicekl chez moi sauf....

    kan je clike sur un fichier rien ne s'affiche dans "transfert"

    est-ce du aun firwall??
    j'ai tt reinstalle et mid la derniere version, rien n'y fait .. HELP !!
    Havane, 18 Avril 2003
    #1
  2. Offline
    bah donc il va pas koi...... lol

    si tu as un firewall essayer en le désactivant, ou en ouvrant le port 4662.

    mais je crois pas ke le prob vienne de la
    ben15 aka pOiRe, 18 Avril 2003
    #2
  3. Offline
    Guest ex membre
    dis moi le bouton gauche de ta souris fonctionne bien tu es sur ? LOOOOL :D


    Sinon c quel version ? de Emule, pas de ton clique gauche
    Guest, 18 Avril 2003
    #3
  4. Offline
    Havane Funky fresh Masta
    bha la derniere .. 28a
    mais spo sa passke sa faisait sa avec lotre ossi
    Havane, 18 Avril 2003
    #4
  5. Offline
    Havane Funky fresh Masta
    plz repondez ....
    Havane, 19 Avril 2003
    #5
  6. Offline
    kEr0 ex membre
    Hu ? :?


    S'po la 0.27b la dernière ??? :roll:
    kEr0, 19 Avril 2003
    #6
  7. Offline
    Havane Funky fresh Masta
    non tava a poste la 28a
    Havane, 20 Avril 2003
    #7
  8. Offline
    DeCH[03] ex membre
    Le fichier dont tu parles (sur lequel tu cliques) est-ce un lien edonkey sur un site ?

    Si oui alors tu dois activer la prise en charge de ces liens dans emule (ça se trouve quelque part dans les préférences)

    Si non, ben alors je c pas t'aider...
    DeCH[03], 20 Avril 2003
    #8
  9. Offline
    Havane Funky fresh Masta
    non c dans emule même, sa me fe sa avec tt les fichiers... :-(
    Havane, 20 Avril 2003
    #9
  10. Offline
    Havane Funky fresh Masta
    bah c bon g reinstaller autre part et sa marche .... pas cherche a comprendre ..

    CLOSE SVP
    Havane, 20 Avril 2003
    #10
Statut de la discussion:
Fermée.