PB resolution bureau / cs

Discussion dans 'Action, Shooters' créé par Projet XXL, 26 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Projet XXL Touriste
    sur le bureau je ss en 1024
    ds cs je ss en 800

    si je ne met pas le bureau et cs a la meme resolution le jeu ne se lance pas, il se met en barre de tache puis disparait -_-

    qq'un a deja eu se pb et d'ou cela peut il venir?
    Projet XXL, 26 Février 2006
    #1
  2. Offline
    GuilxPriapE Vieux Squatteur
    t as quoi comme carte graphique? t es sur que tes options CG sont bien configurées? t as mis les derniers drivers?
    GuilxPriapE, 1 Mars 2006
    #2
  3. Offline
    Noir Never forget who i am !
    change la fréquence de rafraichissement peut être .. si t'es sur une ATI, je ne sais plus quel logiciel permet de faire ça mais sur Nvidia c'est Coolnbit (un truc ds le genre).
    Noir, 2 Mars 2006
    #3
  4. Offline
    KaZz Elite
    Ou reforce , powerstrip pour bloquer les résolutions :p
    KaZz, 2 Mars 2006
    #4
  5. Offline
    rocket76620 ex membre
    metter le jeu en 1024 avec la D3D en 16mbit medium et l'ecran normale come ça apre tu sera en meme resolution sur revolution script regler bien vos parametre
    rocket76620, 5 Mars 2006
    #5
  6. Offline
    rocket76620 ex membre
    poyur le mode fenetre tu doit aller dans tes config cs et dans video tu a une case avec fenetre si elle es cocher tu l'enleve et si tu veut retourner sur ton bureau tu utilise alt+tabulation et c plus facile comm ça
    rocket76620, 5 Mars 2006
    #6
  7. Offline
    Tetsuya ...
    c'est marrant quand mm perso si je mets (ce que j'ai essayé de faire:p) 1152 à la place de 1024 je perds carrément la souris dans les options du jeux... pourtant mon bureau est lui en 1152 :roll:
    Tetsuya, 5 Mars 2006
    #7
  8. Offline
    rocket76620 ex membre
    apre cela depend da la puissance de ta carte graphique moi sa faisait parreille sur un autre jeu et j'ai du le mettre en 1024
    rocket76620, 5 Mars 2006
    #8
Statut de la discussion:
Fermée.