Pb with lecteur win media

Discussion dans 'Windows' créé par pipet, 21 Mai 2004.

Statut de la discussion:
Fermée.
  1. Offline
    pipet ca s'passe
    voila jai le lecteur windows media 9 et je me rencontre ke le son et limage ne se corresonde pas

    par ex je matte une movie cs ya des fase que je vois

    ke faut il faire :?:
    pipet, 21 Mai 2004
    #1
  2. Offline
    Janemba 1337 de campagne
    j ai pas compris la question :oops: :roll:

    edit : install pt etre des nouveaux codecs, www.telecharger.com
    dl K-Lite Codec Pack Full
    Janemba, 21 Mai 2004
    #2
  3. Offline
    pipet ca s'passe
    bah si tu veux le son correspond pas avc limage je vois kon parle et jenten la voix plus tard et c pr tt et par ex ds les mvie cs ya des scene ke je vois pas

    alors ma question que faut til faire pr ke ma lecture soie normale ?
    pipet, 21 Mai 2004
    #3
  4. Offline
    Arnoz Touriste
    Soit ça t'arrives avec tout tes films, ton ordi est alors trop lent -> defrag, scandisk, nettoyage etc

    Soit t'as pas les bons codecs -> prends le Mega Codec Pack sur megacodecpack.com

    Soit c'est bêtement ton film qui est étrange et qui foire :wink:
    Arnoz, 21 Mai 2004
    #4
  5. Offline
    hasbrak Touriste
    Juste un probleme de codec a mon avi.

    Telecharger le programme Gspot pour savoir si il te manque des codecs
    hasbrak, 21 Mai 2004
    #5
  6. Offline
    Tuur Fan(t)a(s)tique
    SLD-codec pack smieux :]
    Tuur, 21 Mai 2004
    #6
Statut de la discussion:
Fermée.