[PBS] Firefox, icons des marques pages disparus ?!

Discussion dans 'Windows' créé par chaudard, 22 Novembre 2009.

  1. Offline
    chaudard Sergent Chef :::::
    Salut,

    J'ai réinstallé hier mon pc avec W7 pro... et depuis que j'ai réimporté mes marques-pages sous firefox je n'ai plus la petite icône perso à chaques liens...

    Comment faire pour les récupérer ?!

    Merci
    chaudard, 22 Novembre 2009
    #1
  2. Offline
    Benji It's caturday!
    J'ai eu le même problème quand mes marques-pages se sont volatilisés par magie -.-' (heureusement que j'avais fait une sauvegarde...)

    Je n'ai pas trouvé de solution à ce problème, en attendant, pour re-avoir les icons, il faut que tu visites les sites... :-(
    Benji, 22 Novembre 2009
    #2
  3. Offline
    chaudard Sergent Chef :::::
    Salut,

    Le problème est que même en les visitant ça ne change rien ?!
    chaudard, 22 Novembre 2009
    #3
  4. Offline
    Sigmund Philololologue
    Tu es sûr?

    Si tu restes quelques secondes sur la page, ça ne s'affiche pas?

    A chaque fois que j'importe mes marque-pages, c'est revenu.. parfois rapidement, parfois pas.

    vérifie que le www.nomdedomaine.com/favicon.ico est tjs là :p
    Sigmund, 22 Novembre 2009
    #4
  5. Offline
    SeigVoland Elite
    Quand tu tapes about:config , l'option browser.chrome.favicons est bien sur true? Si oui tu peux quand même essayé de le remettre sur false et puis sur true de nouveau.
    SeigVoland, 23 Novembre 2009
    #5
  6. Offline
    chaudard Sergent Chef :::::
    je teste ce week, merci ;)
    chaudard, 27 Novembre 2009
    #6