PC connecte a une TV = Parasites

Discussion dans 'Windows' créé par Amphitryon, 7 Mars 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Amphitryon ex membre
    salut, quand je connecte mon pc a ma tv ( les cables son ou le cable video ), j ai des parasite dans les bafles de ma tv et de mon ordi. par contre quand j enleve le cable de teledistribution de ma tv les parasites s arretent.

    je suis pas super doue en electronique ma je pense que ca dois venir d une perte dans mon cable de teledistribution ou un truc du genre.

    quelqu un a t il deja eu se probleme? si oui comment le resoudre? y a t il des filtres ou des truc du genre?

    merci
    Amphitryon, 7 Mars 2004
    #1
  2. Offline
    AssiuM Fan
    moi j'avais un problème dans ce genre et l'image aussi était bizarre, c'était bel et bien le cable qui était le problème
    AssiuM, 7 Mars 2004
    #2
  3. Offline
    Amphitryon ex membre
    et comment tu as arrange le probleme??
    Amphitryon, 7 Mars 2004
    #3
  4. Offline
    Amphitryon ex membre
    HELP PLEAS!!!!!!
    Amphitryon, 7 Mars 2004
    #4
  5. Offline
    Drogmapils No Futur

    bhein il a surment change de cable...
    Drogmapils, 7 Mars 2004
    #5
  6. Offline
    Amphitryon ex membre
    j ai deja essaye ca change rien

    IL N EXISTE PAS UNE SORTE DE FILTRE????
    Amphitryon, 8 Mars 2004
    #6
  7. Offline
    Norberius Elite
    j ai eu le meme genre de prob et pour moi c t le neon dans mon pc qui faisais ca,
    Norberius, 8 Mars 2004
    #7
  8. Offline
    C@n Elite
    un aimant autour des fils?
    C@n, 8 Mars 2004
    #8
  9. Offline
    Amphitryon ex membre
    :? je sais pas trop c est un peut arkaike :wink:
    Amphitryon, 8 Mars 2004
    #9
Statut de la discussion:
Fermée.