PC freeze et hs !

Discussion dans 'Hardware, matos' créé par WaKaaN, 3 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    WaKaaN JcQL
    voila, depui ce matin je nai ke des emmerdes !!

    lorsque jallum mon pc, tout va bien, et puis apres qque temps, il freeze, et hop il seteint, tout en gardant lalim....

    ou bien il reboot....

    ou bien, il mafffiche un message derreur comme koi un des fichiers de ma carte graphik est hs .... (dx.... ché plus koi !)

    au debut ca ne faisait ke sur certains programme a tout les coups, mais rien sur les autres (power point et norton password manager)...

    donc vala je post avant ke ca ne reboot :wink:

    thx de maider !
    WaKaaN, 3 Février 2005
    #1
  2. Offline
    WaKaaN JcQL
    bin vala ca fai 10 min ke tjs rien...

    donc japprofondi!

    alors je suis en trin d'update mes drivers.
    et g dja ouvert ma becane et virer toutes les eventuelles poussiere kil yaurait pu si trouver....

    ah oui, encore un truc, c arriver d'un coup. Je suis dessus depuis ce matin 8 h juska 11h30 sans prob ! et jetein puis je rallume et la c ke des emmerdes !

    donc voila jvou tien au courant en cas dun plantage ... je vais reessayé apres la mise a jour de relancer mes progz foireux... :cry:
    WaKaaN, 3 Février 2005
    #2
  3. Offline
    WaKaaN JcQL
    bon bin voila, g mis a jour les drivers de ma carte graphik ! je vais tester et lancer les progz ki me faisait defauts principalement !
    WaKaaN, 3 Février 2005
    #3
  4. Offline
    MikeTronic Elite
    2posts pour ne rien dire.Post avec des choses nouvelle et concrette :wink:
    MikeTronic, 3 Février 2005
    #4
  5. Offline
    Doctor Shen Touriste
    :shock:
    Doctor Shen, 3 Février 2005
    #5
  6. Offline
    Yunesy Cucumber
    c'est encore avec ta 6600GT !!!

    Purée , que des problemes ...

    Reprend en une autre , ya surement un défaut ! Ta surement encore le bon
    Yunesy, 3 Février 2005
    #6
  7. Offline
    WaKaaN JcQL
    euh non.... ati radeon 9200Se... mais apparament lupdate de mes drivers ont résolu le prob....
    WaKaaN, 4 Février 2005
    #7
  8. Offline
    MikeTronic Elite
    T'as pris quel driver pour ta carte ?!
    MikeTronic, 4 Février 2005
    #8
Statut de la discussion:
Fermée.