Pc plante tout d'un coup !

Discussion dans 'Hardware, matos' créé par gandalfleblanc, 19 Mai 2008.

Statut de la discussion:
Fermée.
  1. Offline
    Bonsoir à tous,

    Je suis chez un ami qui a un problème avec son ordinateur. Le pc s'arrête tout d'un coup.

    Lorsqu'il le rallume, l'ordinateur demande: redémarrer windows normalement, ou en mode sans echec, etc.... Il choisit de démarrer windows normalement. L'ordinateur redémarre en boucle, même s'il choisis l'option démarrer windows en mode sans échec.

    Il avait déjà eu ce problème il y a 6 mois. Ce que je fais pour "débloquer" le systeme c'est un disque windows pro je démarre dessus pour arriver au formatage que je ne fais pas, j'enlève le cd et je redémarre le pc, et il redémarre sans problème.

    Je suis déjà venu faire ça chez lui hier encore, ça a re-planter dans la soirée, je suis revenu aujourd'hui. Aussi, internet pose un problème, quand j'écris en ce moment même ici je dois attendre 15 secondes (parce que la page internet se bloque et non le pc). Ensuite je continue d'écrire et hop ça se rebloque 15-20 secondes puis ça se débloque,puis ça ne se bloque plus. Je vais dire que quand j'ouvre une page internet c'est assez long a chargé, et ce n'est pas son fournisseur, c'est l'ordinateur qui fait ça...

    Est-ce que ça serait un problème hardware ? Je pense plutot au disque dur ? Qu'en pensez-vous ?

    L'ordinateur tourne sur xp pro, carte mere asus a8n-sli, une geforce 6800, 1x 256 kingston, 1x 512 kingston, 1 hdd maxtor sata 250 go, un graveur cd et un graveur dvd...

    Vraiment je ne vois pas d'où ça pourrait venir ?

    Températures:

    Carte mère 32 °C (90 °F)
    Processeur 25 °C (77 °F)
    Aux 30 °C (86 °F)

    Valeurs de voltage:
    Noyau CPU 1.42 V
    +3.3 V 3.39 V
    +5 V 5.16 V
    +12 V 12.22 V
    Mise en veille +5 V 4.95 V
    Batterie VBAT 3.12 V

    Voilà pourriez-vous me dire ce que je pourrais faire et comment procéder ?

    D'avances, je vous remercie.
    gandalfleblanc, 19 Mai 2008
    #1
  2. Offline
    leval Gnagnagna
    leval, 19 Mai 2008
    #2
  3. Offline
    Noir Never forget who i am !
    vérifie avec une seule barrette de mémoire.
    Noir, 19 Mai 2008
    #3
  4. Offline
    maurice Elite
    le proc est plus froid que la cm,t'es sur que tu te goures pas?(j'ai eu ce probleme avec un dd qui commençait a lacher et qui a claque une semaine apres)
    maurice, 20 Mai 2008
    #4
  5. Offline
    Whiteneo http://papyswarriors.forumactif.org/
    Quand tu boot avec le cd tu ne répare pas l'installation?
    Sinon boot et choisi reparer (n'oublie pas d installer les drivers des disques si ce n'est pas des IDE) ,apres ton choix tu seras en commande dos.
    Tape: chkdsk c: /f /r (c: si biensur windows est installé sur le disque c: , prépare un casier de bierre voir 2 en fonction de la taille de ton disque dur lol)
    Quand c est terminé tu as un petit rapport ,si il te dit qu il y a des secteurs défectueux ton disque est mort tu perdras toujours des données -> poubelle ,ne confond pas avec les simples erreurs qu il corrigeras.
    Whiteneo, 20 Mai 2008
    #5
  6. Offline
    D'accord, je vous remercie pour toutes ces réponses.

    Je vais d'abord réinstaller tout, en prenant soin de sauvegarder toutes ses données :-D

    Si le problème persiste, j'enleverai une barette de mémoire, puis l'autre.

    Si ça persiste, je ferai le chkdsk, et s'il le faut changer de disque dur.

    Si ça persiste, hum ? Contacter votre revendaur (lol) qui dira faites-lui un nouveau pc :D ...

    Non bon si après tout ça ça persiste, nouvelle config alors ?

    Bonne soirée je vais dormir, je me lève à 8h30 demain (HA MERDE IL EST DEJA 2h05 ??) o_O tantôt pas demain ! je me lève DANS QUOI ? DANS 06h55 ?? :[]

    nenuit

    EDIT pour maurice: non je ne me suis pas gourer, c'est une copie directe de everest... à moins qui lui se goure ? lol.
    gandalfleblanc, 21 Mai 2008
    #6
Statut de la discussion:
Fermée.