PC qui bloque Help^!

Discussion dans 'Windows' créé par Tweek, 15 Mai 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Tweek je t'affone !
    voila je viens de formater , et now a chaque fois que je reboot le pc bloque quand il charge windows c'est assez chiant quoi :s

    j'ai reussi une fois a atteindre le bureau pourtant j'ai pas eu le temps de rien installé :s

    que faire?
    Tweek, 15 Mai 2006
    #1
  2. Offline
    Oubi All Shook up !!!
    t'as essayé en mode sans echec ?
    ou confirmation pas a pas
    Oubi, 15 Mai 2006
    #2
  3. Offline
    Tweek je t'affone !
    j arrive meme pas a ce nivo la
    Tweek, 15 Mai 2006
    #3
  4. Offline
    GUMBAL 1337
    Heu, le mod sans echec, tu dois le selectionner avant que windows se lance en fait, f8 au boot du pc et tu selectionne soit, mod sans echec avec prise en charge du réseau ou mod sans echec
    GUMBAL, 15 Mai 2006
    #4
  5. Offline
    Dolce *
    Et une fois dans Windows en mode sans echec tu fais un scan antivirus :)
    Dolce, 15 Mai 2006
    #5
  6. Offline
    Oubi All Shook up !!!
    eet tu mets a jour les derniers drivers
    Oubi, 15 Mai 2006
    #6
  7. Offline
    LikH °.°
    j'ai eu a peu pres le meme sur une de mes tours ya peu... meme en lancant en mode sans echec il boot pas et bloque... ou reboot j'sais plus trop...
    depuis ca m'a saoule et j'l'ai mis sur le coté et repris une autre tour qui trainait chez mwa :p
    LikH, 15 Mai 2006
    #7
  8. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    on dirait un probleme materiel genre ram qui foire

    mais c juste une supposition
    Fist, 15 Mai 2006
    #8
  9. Offline
    Oubi All Shook up !!!
    t'avais du formater suite a un virus ou quoi ?
    Oubi, 15 Mai 2006
    #9
  10. Offline
    GUMBAL 1337
    tu as pas installé deux antivirus ?
    GUMBAL, 15 Mai 2006
    #10
  11. Offline
    kaRma Drink Fast Corp.
    vire la disquette du lecteur bete type :D
    kaRma, 15 Mai 2006
    #11
  12. Offline
    Tweek je t'affone !
    karma tg :D

    sinon nan j'ai pas du format suite a un virus , non j avais pas 2 antivirus

    Mais now c est un autre blem , j'ai deux hdd 1 ata et un sata

    1 windows sur chaque hdd , quand je branche le sata et bien on dirais que le ata foire et il ne veux pas faire booter son windows et j arrif plus a booter le windows du ata :x


    quand je branche les deux hdd dans le bios il me met que mon hdd ata : ¬¬¬¬¬¬¬¬¬¬¬¬¬ des trucs ainsi :x
    Tweek, 15 Mai 2006
    #12
  13. Offline
    GUMBAL 1337
    il dit ca pour la disquette, car parfois, cela a tendance à ne pas faire demarrer le pc (dépend du pc).

    Regarde dans le bios quel HD doit booter en premier (tu dois voire l'odre de boot) par exemple :

    1>MAXTOR120sata
    2>SEAGATE300ata
    3>Floppy...
    4>usbkey

    Peut être que tu as un windows mal installer sur un des dd, et que c'est sur celui la que cela boot en premier

    http://www.teamatic.net/win/formater_xp/bios.php

    click
    GUMBAL, 15 Mai 2006
    #13
  14. Offline
    Tweek je t'affone !
    j ai pas de lecteur disquette

    et pour l ordre j'ai deja mis dans l orde :s


    et il me met

    1: ¬¬¬¬¬¬¬¬¬¬¬
    2 : ata bidule machin ...
    3: removable disc


    et ca ne boot pas le bon windows :s
    Tweek, 15 Mai 2006
    #14
  15. Offline
    GUMBAL 1337
    mais la ton ata est pas en premier :eek:
    GUMBAL, 15 Mai 2006
    #15
  16. Offline
    Tweek je t'affone !
    nan c est mon sata vu que mon ata demarre pas , ici j'ai simplement branché mon sata sans branché le ata
    Tweek, 15 Mai 2006
    #16
  17. Offline
    GUMBAL 1337
    bha la je voyais ton ata en deuxieme position :))
    GUMBAL, 16 Mai 2006
    #17
  18. Offline
    1mpro Elite
    J'avais eu un pb similaire c'était le DD qui avait rendu l'âme si me souviens bien... :?
    1mpro, 16 Mai 2006
    #18
  19. Offline
    Tweek je t'affone !
    mon ata quand il est brancher seul , se lance niquel

    mon sata brancher avec mon ata et meme sans se bloque tout seul :x a mon avis windows foireux mais ca n explique pas pk mon ata brancher avec mon sata refuse de demarrer et on dirais qu'il le detecte plus bien en mettant des signes etranges :x
    Tweek, 16 Mai 2006
    #19
  20. Offline
    gregsting Elite
    tout indique que ca vient de ton sata: il est mal détecté, il fait tout planter...

    Donc pour moi il est mort ou alors c'est le controlleur qui foire... (si tu as un autre sata sous la main...)
    gregsting, 16 Mai 2006
    #20
Statut de la discussion:
Fermée.