PC qui bloque....

Discussion dans 'Windows' créé par MikeTronic, 2 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    MikeTronic Elite
    Bonjout a tous,
    J'ai un gros probleme mon PC n'arrete pas de bloquer,la plus part du temps c'est quand je look une vidéo ou que je joue a cs(cest exelent en war :cry:)
    Si je met pas un ventilo devans sa bloque directement meme en écoutant de la musiques...
    Je viens de formater,NAV corp 9.1 est mis sinon pas de firewall et mon proco est pas o/c.
    J'ai une alim 300watts pour AMD 2600+,CG : ASUS V9280S,CM : MSI KT4A ULTRA ave c512Mo ram corsair 400Mhz.
    Sur mes ports USB 2.0 souris et clavier tout le reste est débranché et j'ai un seul HD de 80Go,un maxtor.2carte réseau et une carte son 5.1.
    Commentje peux regler sa ?
    Sa deviens vraiment lourd que sa bloque tout le temps comme sa...
    MikeTronic, 2 Novembre 2004
    #1
  2. Offline
    sebge2 Touriste
    donc en gros ta ton pc qui bloque .. tu formates et ta tjs le bleme .. probleme matos cherche a remplacer la cg et retire les cartes superflues ... :wink:
    sebge2, 2 Novembre 2004
    #2
  3. Offline
    MikeTronic Elite
    la CG je l'ai acheter a crOk de gamerz et meme avec mon ancienne sa bloquais :wink:,et pas de cartes superflues...
    Autre solution ?
    MikeTronic, 2 Novembre 2004
    #3
  4. Offline
    LastActionH Elite
    carte mere peut etre c'est qu'une proposition ou alors le proco mal refroidi qui bloque le pc :?:
    LastActionH, 2 Novembre 2004
    #4
  5. Offline
    black frog Touriste
    Alimentation insuffisante??
    black frog, 2 Novembre 2004
    #5
  6. Offline
    Zwane Elite
    passe a une 350watt ;)
    Zwane, 2 Novembre 2004
    #6
  7. Offline
    MikeTronic Elite
    Ouai je pense aussi a l'alim mais pourquoi un simple ventilo change quelque chose ??Et pourquoi des fois sa bloque directement et des fois pendant 3 jours le pc ne bloque pas...
    Enfin bon sa me fais bien...
    MikeTronic, 2 Novembre 2004
    #7
  8. Offline
    Zwane Elite
    c'est ptete le ventilo de trop je sais pas moi
    mais le pc qui s'éteind pouf comme ça sans aucunne erreur a part l alim je vois pas ce que ça pourrait etre ;)
    Zwane, 2 Novembre 2004
    #8
  9. Offline
    MikeTronic Elite
    Un ventilo éléctrique devans le PC pas un ventilo qui s'alimante dans le PC :wink:.
    MikeTronic, 2 Novembre 2004
    #9
  10. Offline
    Zwane Elite
    lol donc ce serait ptete le manque d'air :D

    ta boite est completement ouverte ?

    t as bien passé l aspirateur dedans pour tout nettoyer ?
    Zwane, 2 Novembre 2004
    #10
  11. Offline
    MikeTronic Elite
    Vinnyxor me l'as passé et tout était niquel :wink:
    MikeTronic, 2 Novembre 2004
    #11
  12. Offline
    MikeTronic Elite
    C'est bon le pc bloque plus j'ai mis le FSB a 160 avec 12.5 de multi ce qui fais 2Ghz la fréquence d'un AMD 2600+ classique.Merci a tous de votre aide.
    MikeTronic, 3 Novembre 2004
    #12
Statut de la discussion:
Fermée.