Pc qui boot pas xD :( alim 300W

Discussion dans 'Windows' créé par Baron@LamZ, 11 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Baron@LamZ Touriste
    Hello,

    Bon voila j'ai un petit problème enfin quand meme un gros :/
    quand j'appuie sur le bouton power le pc boot pas , la seule maniere de l'allumer est de retirer la prise de l'écran et de la remettre a un certain moment pour que ce dernier veuille bien s'allumer :-( On m'a sorti que c'était un problème de tention ou un truc du genre :/ et de changer des paramètres dans le bios, qqn pourrait me dire ce que je dois changer svp ? :) merci :wink:
    Baron@LamZ, 11 Juillet 2004
    #1
  2. Offline
    bOweL Intestin
    ton alim
    bOweL, 11 Juillet 2004
    #2
  3. Offline
    Baron@LamZ Touriste
    Et je dois la changer ou regler des paramètres ds le bios ?
    Baron@LamZ, 11 Juillet 2004
    #3
  4. Offline
    à mon humble avis tu dois la changer :?
    Gee_oldd, 11 Juillet 2004
    #4
  5. Offline
    à mon humble avis tu dois la changer :?
    Gee_oldd, 11 Juillet 2004
    #5
  6. Offline
    tqz_ Elite
    oui c l alim :p
    tqz_, 11 Juillet 2004
    #6
  7. Offline
    bOweL Intestin
    changer ! tu as une alim de combien de watt là?
    bOweL, 11 Juillet 2004
    #7
  8. Offline
    Baron@LamZ Touriste
    Je sais pas :cry: :oops: j suis un âne :D Ben j'irais changer l'alim ds la semaine alors merci :wink:
    Baron@LamZ, 11 Juillet 2004
    #8
  9. Offline
    Baron@LamZ Touriste
    c'est une 300 :wink:
    Baron@LamZ, 11 Juillet 2004
    #9
  10. Offline
    Esta Boy's dream
    et ta config?
    Esta, 11 Juillet 2004
    #10
  11. Offline
    Baron@LamZ Touriste
    Baron@LamZ, 11 Juillet 2004
    #11
  12. Offline
    bOweL Intestin
    Dit moi tout ce que tu as dans ton pc !
    bOweL, 11 Juillet 2004
    #12
  13. Offline
    bOweL Intestin
    bOweL, 11 Juillet 2004
    #13
  14. Offline
    Baron@LamZ Touriste
    Pas donné pour une alim :] enfin bon si il le faut :eek:
    Baron@LamZ, 11 Juillet 2004
    #14
  15. Offline
    Karto Pas Dieu
    Karto, 12 Juillet 2004
    #15
  16. Offline
    Arnoz Touriste
    Je pense aussi que c'est bon. Tu veux que je te rassures? J'ai une alim 125W noname :D
    J'ai un P3 1GHZ, GF4, 2 disques durs, une carte réseau et une carte son en PCI.
    Tout marche nickel.

    Ah oui, j'ai aussi un écran et je dois pas le débrancher pour démarrer.
    Arnoz, 12 Juillet 2004
    #16
  17. Offline
    Ludovic_ Anime > Manga
    En alim antec si t riche
    sinon fortron est le meilleur qualité silence ...
    Ludovic_, 12 Juillet 2004
    #17
  18. Offline
    bOweL Intestin
    je rectifie antec et enermax => preformance et stabilité

    fortron et lc-power => qualité prix

    tagan => silence
    bOweL, 12 Juillet 2004
    #18
  19. Offline
    Ludovic_ Anime > Manga
    Oué tagan est sympa aussi :)
    Ludovic_, 12 Juillet 2004
    #19
  20. Offline
    Baron@LamZ Touriste
    Ben je cherche le silence donc :cool:
    Baron@LamZ, 12 Juillet 2004
    #20
Statut de la discussion:
Fermée.