pc qui démarre avec un 2000+ mais pas un 2600+

Discussion dans 'Hardware, matos' créé par b00msTicK, 13 Septembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    b00msTicK O=(*.*Q)
    asus a7n8x-x

    2600+

    o début ça tourne

    puis nouvo ventilo ça démarre plus

    on met un 2000+ sur la carte mère, la ça démarre nickel

    o_o on pourrait se dire : le 2600+ est petté

    non, il tourne très bien sur une autre carte mère (une autre a7n8x)

    spas très logique tout ça o_o
    b00msTicK, 13 Septembre 2003
    #1
  2. Offline
    b3nSs Elite
    cm flashée :/

    elle supporte le2600 + (normalement )? :/
    b3nSs, 13 Septembre 2003
    #2
  3. Offline
    A7n8x ex membre
    c'est ton ventilo alor c'esr quand meme bizzard
    A7n8x, 13 Septembre 2003
    #3
  4. Offline
    b00msTicK O=(*.*Q)
    ben ouais une a7n8x-x ça supporte le 2600+

    la on essaie un clear cmos

    et ça va tjrs pas
    b00msTicK, 13 Septembre 2003
    #4
  5. Offline
    StAr-NiC Elite
    Regarde si ta frequence est bien à 166 et pas a 133 ;)
    StAr-NiC, 13 Septembre 2003
    #5
  6. Offline
    G@RyX Baaaarrjoooooo
    c'est étrange en effet :s

    G bien reussi a faire monter le mien en 3200+ :p
    G@RyX, 14 Septembre 2003
    #6
  7. Offline
    b00msTicK O=(*.*Q)
    heu si ça démarre pas jvois pas comment on va dans le bios -_-

    si on met le cpu 2000+ ça démarre

    si on met le nouvo 2600+ ça démarre pas
    b00msTicK, 14 Septembre 2003
    #7
  8. Offline
    StAr-NiC Elite
    [/quote]

    J'ai mal compris alors :roll:

    Remet ton ancien fan va dans le bios, sinon t'as p-e mal mis ton fan :/

    Ton bios est à jour ?
    StAr-NiC, 14 Septembre 2003
    #8
  9. Offline
    L@rgo_XIII G33K
    2600+ SuX !

    2500+ Own @ 2800+ voir 3200+

    Hein Fish ? :D
    L@rgo_XIII, 14 Septembre 2003
    #9
  10. Offline
    ttt3566 ex membre
    Rapport?

    Ton cpu est peut etre grillé :? Tu sais pas l'essayer sur une autre CM?
    ttt3566, 14 Septembre 2003
    #10
  11. Offline
    b00msTicK O=(*.*Q)
    ouais j'en ai un comme ça aussi
    mais jvois pas le rapport avec mon prob -_-
    b00msTicK, 14 Septembre 2003
    #11
  12. Offline
    b00msTicK O=(*.*Q)
    J'ai mal compris alors :roll:

    Remet ton ancien fan va dans le bios, sinon t'as p-e mal mis ton fan :/

    Ton bios est à jour ?[/quote]

    sorry je voulais dire : au début ça tournait
    b00msTicK, 14 Septembre 2003
    #12
  13. Offline
    StAr-NiC Elite
    T'as mis un spacer ?
    T'as bien mis le fan ( pas de travers ? )
    Essaie un clear cmos ... ( mais je crois pas que ce soit ca )
    T'as mis à jour ton bios ?
    StAr-NiC, 14 Septembre 2003
    #13
  14. Offline
    b00msTicK O=(*.*Q)
    bon ben heu

    le cpu a grillé hier

    lol
    b00msTicK, 15 Septembre 2003
    #14
  15. Offline
    0ld Cr0w Elite

    pdb ma poule

    R.I.P sinceres condoleance



    ohh oui bon je sait je :arrow: :arrow: :arrow: :arrow:
    0ld Cr0w, 15 Septembre 2003
    #15
  16. Offline
    b00msTicK O=(*.*Q)
    miciii mais

    c'était pas à moi mais à un pote

    et c'est sous garantie donc np :D
    b00msTicK, 15 Septembre 2003
    #16
  17. Offline
    Mitch hihi old school
    Profx va surement te consoler
    il sait ce que c'est d'avoir un cpu cramé
    :D
    Mitch hihi, 15 Septembre 2003
    #17
  18. Offline
    b00msTicK O=(*.*Q)
    lool
    b00msTicK, 15 Septembre 2003
    #18
  19. Offline
    StAr-NiC Elite
    Comment t'as pu cramer un new cpu ?
    StAr-NiC, 15 Septembre 2003
    #19
  20. Offline
    il l a surement monté comme un barbâr
    ben15 aka pOiRe, 15 Septembre 2003
    #20
Statut de la discussion:
Fermée.