pc qui part en cacahuett \o/

Discussion dans 'Hardware, matos' créé par tabaskof, 22 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    tabaskof r0x0Rl33T
    mbm5 me dit 85* :p enfin jai un alarme ki me dit blabla 85degre blabla 70degre c grav docteur :p ?


    edit: dans aida32 dans sonde je n'ai que le nbr de rotation de mon ventillo (1442 :p)
    tabaskof, 24 Septembre 2004
    #21
  2. Offline
    Doctor Shen Touriste
    85°C c'est pas bon du tout

    va voir dans le bios, dans hardware monitor si ça dit la même chose (delete au demarrage pour aler dans le bios)

    si ces T° sont confirmées tu as un problème au niveau du montage du refroidisseur de ton cpu ou de son ventilo
    Doctor Shen, 25 Septembre 2004
    #22
  3. Offline
    Bowman 2busy4u
    Oula 85°!! C'est pas bon du tout, du tout!
    Surtout pour un P4, j'te conseil de vérifier si ton ventilo fonctionne bien (ou si il tourne :D ), mais bon a cette température c'est bizzare que ca ne reboot pas
    Bowman, 25 Septembre 2004
    #23
  4. Offline
    tabaskof r0x0Rl33T

    enfait ca fait regulierement des pik a cette temperature la et ca redescend et puis de temps en temps quan je l'allume pour la premiere fois de la journée il se coupe tt seul puis je le rallume et la plus trop de probleme :) jvais allé voir ce qui se pass dans le bios alors :)
    tabaskof, 25 Septembre 2004
    #24
  5. Offline
    tabaskof r0x0Rl33T
    je ne vois que la vitesse de rotation du ventilo mais pas la Temp du proco :shock:
    tabaskof, 25 Septembre 2004
    #25
  6. Offline
    Arnpsyke Charlatan
    regarde si tu as les derniers drivers de ton chipset de la carte mere, les drivers IDE et AGP, ca joue beaucoup. 85°c pour un P4 ca m etonnerait bcp surtout pour les anciens P4 à 533 Mhz. Je pense que MBM5 te raconte des couilles. Regarde quand meme avec aida, sandra pour confirmation de la T°.
    Arnpsyke, 25 Septembre 2004
    #26
  7. Offline
    tabaskof r0x0Rl33T
    jvais allé telecharger sandra pcq avec aida32 jai apercu la t* pdt une demi seconde dans sonde et il me la mettais a 125* :shock: et aussi jviens de voir que mon ventilo etait mis en mode silent :// jviens de le faire passe de 1400rpm --> 2500rpm



    EDIT : Sandra machin me donne EXACTEMENT la meme temperature que MBM5 :?
    tabaskof, 25 Septembre 2004
    #27
  8. Offline
    Bowman 2busy4u
    Raah c'est mauvais signe :? sauf si ta sonde est morte mais j'te conseil au plus vite de prendre un nouveau ventilo et de le mettre sur ton rad
    Bowman, 25 Septembre 2004
    #28
  9. Offline
    PulsaR ex membre
    ok t'es drole

    + serieusement 1400 tour/min c est bcp trop faible
    avec mon athlon 1800+ mon ventilo tourne a 3100 tr/min
    je pense que le ventilo est endommagé ou encrasé
    change le vite ca serait con de griller ton proco :/
    PulsaR, 25 Septembre 2004
    #29
  10. Offline
    tabaskof r0x0Rl33T

    non il etait en mode "SILENT" alors que sur la notice yavais mi .. proco de + de 2.53ghz mettre en mode normal et le con de geran du vieux magasin il la pas fait ... jviens de le faire et il monte encore a 70-75 mais c + rare :p ... des que jai le temps jvais allé macheter un 120mm en + :)
    tabaskof, 25 Septembre 2004
    #30
Statut de la discussion:
Fermée.