pc qui reboot apres 3 sec

Discussion dans 'Hardware, matos' créé par ViVo, 3 Février 2007.

Statut de la discussion:
Fermée.
  1. Online
    ViVo ex membre
    Voila je compte acheté a quelqu un son pc qui boot seulement 3 seconde et qui reboot sans cesse par la suite....

    je suppose que c l alimentation? confirmez moi si possible


    merci d avance
    ViVo, 3 Février 2007
    #1
  2. Online
    Knigh ex membre
    ...Ou un bug de son systeme d'exploitation... Avec le peu d'élément que tu donnes personne ne saura te répondre
    Knigh, 3 Février 2007
    #2
  3. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Un OS suffisament chargé en 3 secondes pour faire planter un PC, c'est rapide.


    Soit, moi, quand ça me fait ça, c'est souvent à cause du connecter du bouton reset.
    Il est pas assez fixé sur la carte mère, alors il bouge et provoque un conact. Suffit que je le ré-enfonce à fond, et c'est fait ...
    Jereck, 3 Février 2007
    #3
  4. Offline
    Switch Elite
    J'ai eu ca aussi et c'était ma ram qui était pourrie ...

    Si tu as l'occase de pouvoir tester un live cd tu seras fixé si c'est ton os ou ton hardware qui déconne :proud:
    Switch, 3 Février 2007
    #4
  5. Online
    ViVo ex membre
    et pour vous cela ne peux pas etre l alimentation ou la carte mere?

    ps : c koi un live cd?

    pour l os je crois pas car apres 3 seconde ca me sembe tout simplement impossible :-'
    ViVo, 3 Février 2007
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    En fait, ça peut venir de tout (CPU ?) et n'importe quoi (cfr mon autre reply).

    Déjà, c'est 3 secondes à partir de quand ? quand tu l'allume ?
    Jereck, 3 Février 2007
    #6
  7. Online
    ViVo ex membre
    vu que je ne possede pas encore le pc ,je ne sais tirer beaucoup d informations ,mais le vendeur m indique que ca dure 3 seconde apres qu il appuie sur le bouton ,lui me dit qu il croit que ca vien de la cm mais bon il en sait trop rien. il vien de m informer que le pc reboot sans cesse toutes les 3 seconde si il ne coupe pas la prise ou l alim
    ViVo, 3 Février 2007
    #7
  8. Offline
    Tolk Vieille branche
    Pour info c'était simplement l'alim qui était morte :D
    J'avais essayé tout sauf ca. Vu qu'elle avait à peine 3 mois j'étais presque certain que le problème n'était pas là
    Tolk, 3 Février 2007
    #8
  9. Online
    Knigh ex membre
    Pas con, j'avais oublier que ça mettait plus de temps :cool: a force de lancé windows par Parallels tu oublies qu'un pc faut 40 secondes :colere: M'enfin il m'a pas aider a dire qu'il démarrait en 3 secondes non plus :pfrt:
    Knigh, 4 Février 2007
    #9
  10. Offline
    maars2006 Touriste
    pas le CPU qui chauffe trop et arrivé a forte température éteint le pc ? o_O J'ai déja eu ca
    maars2006, 4 Février 2007
    #10
Statut de la discussion:
Fermée.