PC qui s'éteind tout seul...alim?

Discussion dans 'Hardware, matos' créé par Styleman, 28 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Styleman Touriste
    Bonjour,

    Voila j'ia mon PC qui de temps en temps s'éteind tout seul

    Pour pouvoir le redemarrer apres je dois débrancher la prise de courant et attendre 10 seconde, rebrancher et la il veut bien redemarrer, c'est l'alim qui deconne?

    C'est une 300 ou 350Watt noname et y'a 4HDD + 2 lecteyr dessus, CG GF3 Ti200 et kelkes carte PCI (carte TV, controlleur)

    Voila, quelqu'un a une idée???

    Merci bcp!
    a+
    Styleman, 28 Août 2004
    #1
  2. Offline
    D0GMA p0rn c4t
    je dirais l'alim aussi sans en etre sur à 100% :?
    D0GMA, 28 Août 2004
    #2
  3. Offline
    Arnoz Touriste
    300 c'est un peu peu. Surtout pour 4 DD...
    Note que j'ai une 250 pour 2 DD, une catre garphique et une carte PCI. L'autre carte PCI, l'imprimante et la souris sont alimentés par prise électrique, sinon ça démarre pas :)
    Arnoz, 28 Août 2004
    #3
  4. Offline
    Styleman Touriste
    Ben disons que j'ai cette config depuis + d'un an sans aucun probleme quoi, c'est bizzare!
    Styleman, 28 Août 2004
    #4
  5. Offline
    matrix Touriste
    conseil

    prend l'alim d'un pote pour voir et faire le teste

    mais pour moi cela a première vu devrais être l'alimention, surtout que tu doit débrancher

    mais ça peux être autre chose aussi

    mais vois déjà pour faire un test moi je part sur l'alimentation

    a plus
    matrix, 28 Août 2004
    #5
  6. Offline
    Anarchic ex membre
    si jamais j revend ma noiseblocker silent pro 380 (elle est neuve! - jamais utilisée)
    Anarchic, 28 Août 2004
    #6
  7. Offline
    SkankerS Groove Master
    Ton pc a pas trop chaud ???? Verifie la temperature ! Si l'alim etaient pas assez puissante il demarrais pas ! Sinon potentiometre/voltmetre et verifie l'alim si t'as bien 350W !
    SkankerS, 28 Août 2004
    #7
  8. Offline
    bOweL Intestin
    lol moi j'ai eu ça et c'était le ventirad qui était mal fixé :]
    bOweL, 28 Août 2004
    #8
  9. Offline
    Styleman Touriste
    je crois je les 2 derniere réponses sont dans le mille, a mon avis mon ventirad rend l'ame, il m'a déja fait kelke crise avant (il c arreter d'un coup :shock: )

    Merci bcp
    Styleman, 28 Août 2004
    #9
  10. Offline
    Clown come on belgium
    Ben moi depuis que j'ai déplacer mon pc il depasse les 85 degré a cause qu'il fait trop chaut... Si t'as pas de fric a dépenser dans un nouveau ventilateur ou tout simplemejnt que ton ventil. est mal mis et ben fait comme moi (system D) ouvre une partie de ton pc et place un vrai ventilateur dessus :p :p
    Ca marche mtn tjrs entre 35 degré et 50 :p
    Clown, 28 Août 2004
    #10
  11. Offline
    SkankerS Groove Master
    Ton CPU a tourner a 85° ??? t'as eu de la chance j'aurai été le CPU je t'aurai explosé a la gueule juste pour me faire plaisir :D !!
    SkankerS, 28 Août 2004
    #11
  12. Offline
    Arnoz Touriste
    Mmmmh, ouais, il y a moyen de cuire des bons trucs là dessus :)
    Arnoz, 28 Août 2004
    #12
  13. Offline
    Clown come on belgium

    :D :D :D :D :D ELle ma bien fai marrer celle la !!!
    Je sais c éonnant mais le truc asus probe toum toum toum alert your computer is overheating !! je regarde :shock: :shock: 87degré... koi?? kess kcé ca??? mon pc pouf ils s'éteint tout seul et apres jai mis le ventil la pour le moment il tourne a 56 degré :p :D :D
    Clown, 28 Août 2004
    #13
  14. Offline
    SkankerS Groove Master
    Change aussi les ][ de ton pseudo sinon on doit bidouiller quand on veux citer un des tes post lol :D
    Wai en gros t'as eu du bol merci le pti capteur ! n'empeche t'as aussi la chance qu'il ais eu le temps de reagir :wink: !
    SkankerS, 28 Août 2004
    #14
Statut de la discussion:
Fermée.