PC reboot lors de l'install

Discussion dans 'Hardware, matos' créé par XOU_, 28 Janvier 2008.

Statut de la discussion:
Fermée.
  1. Offline
    XOU_ a TDK boy
    J'ai refait une petite config. avec les quelques pièces qu'il me reste.

    Le PC démarre et tourne sans probleme. Mais lorsque je démarre sur un CD d'installation (essayé avec XP et 2000), le pc plante après un certain temps. Le plus loins que j'ai su aller c'est de créer et formaté la partition à 1% :cool:

    J'ai testé:

    • Le lecteur CD
    • Le DD
    • Les nappes
    • La ram, Memtest & essayé avec de l'autre ram
    Je ne vois pas quoi faire d'autre pour le moment...

    Le pc ne reboot pas que je suis sous dos ou dans le bios, le reboot n'apparait qu'une fois l'install lancée.

    Une idée/solution à me soumettre? :)

    Merci
    XOU_, 28 Janvier 2008
    #1
  2. Offline
    Noir Never forget who i am !
    T'as essayé un autre disque ? Il se pourrait (peut-être- que celui-ci soit sur le point d'être mort..

    Autre solution : supprimer la partition et la formater avec un logiciel comme "Gparted".
    Noir, 28 Janvier 2008
    #2
  3. Offline
    XOU_ a TDK boy
    Oui, déjà essayé avec 3 disque différents, donc je ne pense pas que la solution Gparted soit la bonne... :-(
    XOU_, 28 Janvier 2008
    #3
  4. Offline
    Noir Never forget who i am !
    Mise à jour du bios - changement de nappe IDE.

    -> Carte mère qui foire ?
    Noir, 28 Janvier 2008
    #4
  5. Offline
    XOU_ a TDK boy
    Bha comme j'ai dit les nappes j'ai test aussi, la carte mère ne foirait pas lors de sa dernière utilisation.

    La MAJ du bios, oue je vais tentais ca demain (pcq la je vais aller bouquiner :p), mais si ca venait de là le pc rebooterait également sous dos non ?
    XOU_, 28 Janvier 2008
    #5
  6. Offline
    Noir Never forget who i am !
    Non
    Noir, 29 Janvier 2008
    #6
  7. Offline
    XOU_ a TDK boy
    Bon bha c'est réglé, je me suis dit que cela pouvait peut être venir du CPU, et en effet un ajout de pâte thermique a résolu le probleme :)
    XOU_, 7 Février 2008
    #7
Statut de la discussion:
Fermée.