Perte de courant de PS3

Discussion dans 'Playstation' créé par apprentito, 7 Janvier 2014.

  1. Offline
    apprentito Touriste
    Bonjour à tous,

    A certain moment, lorsque je joue à fifa 14, le jeu se mets à lagger. Pas dans les menus, mais plutôt lorsqu'il s'agit de l'avant match ou pendant le match jusqu'au moment ou l'écran reste figé. Je dois redémarrer 1 ou plusieurs fois la PS3 pour que cela disparaisse.

    J'ai remarqué lorsque le jeu laggais, qu'il y avait une perte de courant sur la prise RJ45 derrière ma PS3 (petite électrocution lorsque je la touche). Et j'ai donc aussi remarqué que le jeu fonctionnait très bien lorsqu'il n'y avait pas de perte de courant.

    Selon vous, cela pourrait venir de la console ?

    Bien à vous,

    Apprentito
    apprentito, 7 Janvier 2014
    #1
  2. Offline
    z[e]d Series seeker
    A priori, lorsque l'on parle de RJ45, c'est pour le réseau local (donnant l'accès à internet).
    Ce n'est donc pas une perte de courant, dans quel cas je pense que la console s'éteindrait tout simplement.
    Tu pourrais déjà éventuellement essayer un autre cable rj45, c'est peut-être lui qui est défectueux.
    Cela arrive uniquement lorsque tu joues en ligne? Sinon avec un autre jeu, est-ce que ce genre de lag se fait aussi ressentir ?
    z[e]d, 7 Janvier 2014
    #2
  3. Offline
    apprentito Touriste
    J'utilise le wifi donc je n'ai aucune câble RJ45 branché.

    Je parle de perte de courant car le contour du branchement du RJ45 est le seul endroit où il y a du métal et donc le seul endroit où l'on peut ressentir cette perte d'après moi. Voici l'arrière de ma PS3 : http://i.jeuxactus.com/datas/constr...l/sony-computer-entertainme-5001414adec64.jpg

    A vrai dire, je n'ai jamais essayé ma console sans pour autant être connecté au réseau et avec un autre jeu. Je vais tester ca dès que j'en ai la possibilité.

    Merci beaucoup
    apprentito, 7 Janvier 2014
    #3
  4. Offline
    z[e]d Series seeker
    Ah donc tu ressens une décharge lorsque tu touches le contour du branchement ?
    z[e]d, 7 Janvier 2014
    #4