Petit probleme dans ma plantation ....

Discussion dans 'Hardware, matos' créé par Statler, 10 Septembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Statler ex membre
    Ou plus sérieusement , j'ai un probleme technique qui me fait attraper des cheveux gris !


    En quelques mots :

    J'ai un routeur de type SMC7004ABR

    Plusieurs PC connectés sur ce routeur .

    Lorsque je veux faire entrer plusieurs PC sur le MEME server CS ca bloque ... J'arrive à en faire entrer 2 , le 3ème affiche RETRY , RETRY , RETRY ...

    A ce moment la , je peux faire entrer ce 3ème PC sur n'importe quel autre server ... sauf sur celui où se trouve les 2 premiers !

    Si quelqu'un a une réponse a ce phénomène , je suis preneur .


    Merci de ne pas spammer bêtement .



    2ème soucis :

    Inter-ever ayant quelques peu merdés avec leurs servers , je suis a la recherche d'un bon hebergeur pas trop cher ...

    Je sais qu'il y a une liste d'hebergeur qui traine dans un thread quelque part , mais comme je suis au boulot je n'ai pas trop le temps de faire des recherches ...

    Si vous connaissez un bon hebergeur , merci de me donner l'URL de leur site .
    Statler, 10 Septembre 2003
    #1
  2. Offline
    [HCS]VaLiuM Elite
    tu pourrais nous donner les grandes lignes de la configuration de ton router ( n'oublie pas de retirer le login et le pass ) ou alors envoye-le en pv.
    [HCS]VaLiuM, 10 Septembre 2003
    #2
  3. Offline
    Statler ex membre

    Ben y a pas grand chose de configuré :

    Y a pas de log et pass connection etant donné que c'est un modem Cable

    J'ai laissé le routeur définir les ip des PC

    J'ai activé le server DCHP auto


    Y a rien d'autre .
    Statler, 10 Septembre 2003
    #3
  4. Offline
    [HCS]VaLiuM Elite
    pas de redirection de port définie. pas de VPn défini
    [HCS]VaLiuM, 10 Septembre 2003
    #4
  5. Offline
    LaRaclure Touriste
    réponse ptet débile, c'est ptet le serveur qui refuse plus de 2 connections avec la meme ip. (protection)
    LaRaclure, 10 Septembre 2003
    #5
  6. Offline
    [HCS]VaLiuM Elite
    1. la question n'est pas débile ?
    2. c'est possible, mais sans référence je mets ça entre parathèse
    [HCS]VaLiuM, 10 Septembre 2003
    #6
  7. Offline
    zemicmic Elite
    je pense pas que c'est le probleme. car je connais des gens qui joue sur la meme connexion avec un "bete" partage connex....

    Sinon, kestion con a mon tour... NAT mal config? FW du Router mal Config???

    nat gere les packages )> 270015 à xxxxxx vers tel machine??

    /me est pas expert en Router
    zemicmic, 10 Septembre 2003
    #7
  8. Offline
    SUEd Touriste
    Nous, on est chez waib.com ( http://www.waib.com ) et jusqu'à présent, on n'a aucun problème :)

    60€ par mois pour un serveur public 12 slots (+ 1 reserved) avec des réduc' si tu paies pour 3, 6 ou 12 mois.

    Seul hic, qui peut en gêner certains : pas d'accès FTP. Par contre, le map pack de base est énorme et les admins ajoutent les maps, si on le demande ;) C'est pour éviter que de la bande passante soit prise pour le ftp :)
    La bande passante est suffisante et le service est bon. Les machines sont hébergées dans les locaux de ovh... Donc, c'est du bon, quoi ;)

    C'est pas le moins cher mais la qualité est bonne, en tout cas :)
    SUEd, 10 Septembre 2003
    #8
  9. Offline
    b00msTicK O=(*.*Q)
    ouais mais votre serveur parait qu'il faut tirer à coté dla tete pour faire hs :p
    b00msTicK, 10 Septembre 2003
    #9
  10. Offline
    Statler ex membre

    Rien du tout
    Statler, 10 Septembre 2003
    #10
  11. Offline
    Statler ex membre
    J'ai rien trouvé qui touche au NAT .

    Par contre je vais tester un update du Firmware ce soir ( pas con ca )
    Statler, 10 Septembre 2003
    #11
  12. Offline
    Lion-o Touriste
    T as le probleme quel que soit l'ordre de connexion?
    Lion-o, 10 Septembre 2003
    #12
  13. Offline
    Statler ex membre

    Oui .

    Le plus abberant :

    Je connecte le 1er
    Je connecte le 2eme sur le meme server
    Je lance le CS du 3 eme , j'entre l'ip du server , il trouve le server , je peux refresh pour voir les gens dessus , je peux HLSW aussi , mais je peux pas y entrer : connection failed after 4 retry
    Statler, 10 Septembre 2003
    #13
  14. Offline
    pita _ Is this the real world ?
    Ca na rien a voir avec le sujet mais tant que vous êtes lancé dans les routeur...
    Vla mon blem :
    Depuis que mon père à mis sont routeur (un SISCO je sais plus trop quoi) ben je lag à cs (300/400 de ping)
    C'est normal ça ?
    Sachnat que il n'y a que 2 pc en reseaux.
    Avant avec le modem ADSL j'avais jamais de blem mais depuis :?
    pita _, 10 Septembre 2003
    #14
  15. Offline
    [HCS]VaLiuM Elite
    tu fais un nouveau sujet si tu veux bien :wink:
    [HCS]VaLiuM, 10 Septembre 2003
    #15
  16. Offline
    Statler ex membre
    up :)
    Statler, 10 Septembre 2003
    #16
  17. Offline
    FoX2000 Revenant
    Ouais up on aimerait bien faire des matchs du cyber :)
    FoX2000, 10 Septembre 2003
    #17
  18. Offline
    Statler ex membre
    Petit UP car c'est toujours pas résolu :)
    Statler, 12 Septembre 2003
    #18
  19. Offline
    [HCS]VaLiuM Elite
    je n'ai rien trouver.
    Donc à mon avis, c'est soit une limite des serveurs Cs ( comme quelqu'un en a parler ( je ne c plus qui ),
    Soit une configuration spécifique du router.
    [HCS]VaLiuM, 12 Septembre 2003
    #19
  20. Offline
    Vanmare Touriste
    Et les rates sont pas trop élevés ?
    Vanmare, 12 Septembre 2003
    #20
Statut de la discussion:
Fermée.