petit renseignement nivo temperature

Discussion dans 'Hardware, matos' créé par BoulamaH, 3 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    BoulamaH ex membre
    ben voila jviens de remettre une new carte graph et jai mis load setupe default dans le bios

    du coup le cpu monte a 68° sous cs et avant il montais a 56°

    il faut regler kelke chose mais koi ?


    merci de maider ;)


    matos :-> intel p4 3.0 prescott

    -> Aa8 duramax 925 chipset
    BoulamaH, 3 Mai 2005
    #1
  2. Offline
    BoulamaH ex membre
    thx :)
    BoulamaH, 3 Mai 2005
    #2
  3. Offline
    BoulamaH ex membre
    pfff merci de maider gamerz :-(
    BoulamaH, 3 Mai 2005
    #3
  4. Offline
    ImMorT4L Touriste
    Tu crois que tout le monde passe 24/7 sur le forum ??? :roll:

    Et qu'on va te répondre avec ce genre de remarque... Par ma part: Mentalité 0 = réponse 0 :D
    ImMorT4L, 3 Mai 2005
    #4
  5. Offline
    BoulamaH ex membre
    ouep mais je sais pas play a cs moua ::beuh:
    BoulamaH, 3 Mai 2005
    #5
  6. Offline
    bik0 Touriste
    Prescott ça chauffe trop ...

    T'as encore une bonne dose de pate thermique?
    bik0, 3 Mai 2005
    #6
  7. Offline
    BoulamaH ex membre
    jai acheté ce pc il y a a peine 3mois

    jsais pas sil men reste mais sous windows il reste a 50°
    BoulamaH, 3 Mai 2005
    #7
  8. Offline
    hasbrak Touriste
    Bah C'est kler, attend au moins une journée pour faire ton Up...

    Enfin bon les prescott chauffe bcp. Mais a ce point la je sais pas.
    :arrow: Tu es sure de ne pas avoir mis trop ou pas assez de pate thermique?
    :arrow: Quel ventillo as-tu?
    :arrow: Avant que tu mettes default dans ton bios, il étais en quoi??

    Repond a tous ca oki
    hasbrak, 3 Mai 2005
    #8
  9. Offline
    BoulamaH ex membre
    avant je sais pas /:

    et pathe termique jen cest rien , spa moi ki lest monté :)
    BoulamaH, 3 Mai 2005
    #9
  10. Offline
    Phoen1X Elite
    Pour la température c est beaucoup surtout sous windows.

    Donc vas voir celui qui te l'a monté.

    Ensuite si j'ai bien compris, tu as ajouté la CG, et la pouf 15 ° en plus :p Vas voir doublement le type lloll.

    En tout cas le prob est soit du au proco, pate thermique, ou a la CM

    Ta machine plante lorsque tu joues a des jeux gourmands?
    Phoen1X, 3 Mai 2005
    #10
  11. Offline
    BoulamaH ex membre
    non pas du tout , elle plante pas
    BoulamaH, 3 Mai 2005
    #11
  12. Offline
    Phoen1X Elite
    Tu as des sondes ou qq chose qui te permet de vérif ta température ?
    Phoen1X, 3 Mai 2005
    #12
  13. Offline
    hasbrak Touriste
    Bah les prescott peuvent monter tres haut en temperature. C'est plus que la normalement...
    hasbrak, 3 Mai 2005
    #13
  14. Offline
    M0ff KISHMASTER
    j'ai les meme temperatures
    tours ouvertes maxi ventilee
    en idle : 50° et oui c'est vraiment une merde de CPU ces prescott :/
    apres un tit cs : pres ou plus de 60 :/

    config :
    P4E 3.2 Ghz ( prescott donc :p )
    ASUS P4P800-E-Deluxe
    et pour la pate thermique je suis oblige de garder le gros chewing gum pour la garantie :'(
    SALOPERIE INTEL :/
    M0ff, 3 Mai 2005
    #14
  15. Offline
    Phoen1X Elite
    Bon je viens de me renseigner sur les divers forum et site que je surf d'habitude.

    Constation: les prescott sont des vrai grille pain :p

    Au répos, 50 a 60 °
    En charge, monte facilement les 65 -70 :p
    Plus besoin de radiateur dans la pièce en hiver lol :p

    Donc no prob pour tes températures
    Phoen1X, 3 Mai 2005
    #15
  16. Offline
    Demoniak_Angel Le + beau ;-)
    En bref, c normal, tu peux continuer à jouer, vas y :arrow:
    Demoniak_Angel, 3 Mai 2005
    #16
  17. Offline
    MisterOuille **BACARDI**
    pfff merci de maider gamerz

    Beaucoup de petit pressé il me semble .... :evil:


    Commentaire de MATBE.....

    Que les Prescott atteignent et dépassent les 60°C, c'est normal avec le ventilo d'origine.

    Qu'en remontant ton ventirad avec la même pâte thermique tes températures augmentent, c'est assez logique aussi.

    C'est effectivement une sécurité, mais plutôt au niveau de l'alim qui doit être poussée dans ses retranchements.

    A mon avis c'est donc plutôt vers une alim de meilleure facture qu'Advance qu'il faut te tourner.

    Idéalement une Antec, sinon Hiper et au minimum LC Power.

    Si tu veux rajouter un ventirad qui roxe, prends un Thermalright XP-90C. C'est une bête de course.

    Bien à vous
    MisterOuille, 3 Mai 2005
    #17
  18. Offline
    BoulamaH ex membre
    se nest pas le ventilo dorigine pourtant et avant ke je mette load setup default sous cs il montais a 58° :/


    et kand je lance steam ou wow le ventilo commence a augmenter de vitesse voila le prob

    donc ce nest kun truc a regler ;)
    BoulamaH, 4 Mai 2005
    #18
  19. Offline
    Phoen1X Elite
    la température est un peu haute vu que tu as changer le ventillo mais rien d'alarmant. Ce que tu peux faire, c est démontrer et remonter ;).
    Phoen1X, 4 Mai 2005
    #19
Statut de la discussion:
Fermée.