petite question pour mon processeur ( reglé merci )

Discussion dans 'Hardware, matos' créé par Crazy, 2 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Crazy GaY
    Bonjour à tous, je souhaiterais plus d'info sur mon ventilo du processeur pcq en fait qd j'allume mon pc, le ventilo du processeur tourne à fond, ensuite il s'arrette un instant et redémarre plus doucement.

    Je voulais savoir si c'est NORMAL qu'il s'arrette 2 sec en fait.

    J'ai rien régler pour qu'il fait ça ;)


    c'est un 3.2 ghz prescott
    Crazy, 2 Novembre 2004
    #1
  2. Offline
    Crazy GaY
    une réponse qui pourrait m'éclairer et me rassurer serait la bienvenue :D
    Crazy, 2 Novembre 2004
    #2
  3. Offline
    GUMBAL 1337
    oui tout a fait normal , et il ne s arrete pas mais il tourne moin rapidemant , ...
    au demarage il tourne un gros coup , puis ralentit puis ce que il n y a pas encore de truc ouvert et donc pas une chaleur qui necessite un refroidissemen intese : p
    GUMBAL, 2 Novembre 2004
    #3
  4. Offline
    Crazy GaY
    ben jte promets j'ai regardé, il s'arrette carément :shock:
    Crazy, 2 Novembre 2004
    #4
  5. Offline
    GUMBAL 1337
    alors c est que ton cpu est a 0° constant : p

    nan alors franchement c pas normal la , fin pour moi car un ventillo qui s arrete , c un cpu qui va crevé.

    verifie si il est bien connecter, peut etre une alime pas assé puissante?

    sinon fait gaf de pas le laisser tourner pendant qu il s arrete :/

    ca s arreter qu un petit moment? ou tout le temps apres?
    GUMBAL, 2 Novembre 2004
    #5
  6. Offline
    Crazy GaY
    edit: en effet il s'arrette carément meme j'ai remarqué là :shock:
    Crazy, 2 Novembre 2004
    #6
  7. Offline
    GUMBAL 1337
    et apres il ne bouge plus , donc il est arreter tout le temps donc?


    lol fait gaf , car il peut cramer comme ca :/
    GUMBAL, 2 Novembre 2004
    #7
  8. Offline
    Crazy GaY
    ben là jcrois que j'ai eu ma réponse, c'est pcq y'a pas de carte graf encore dedant donc il s'arrette :shock:
    Crazy, 2 Novembre 2004
    #8
  9. Offline
    GUMBAL 1337
    LOL


    :D

    bha oaui c legerement normal , le pc va se mettre en securité ou un truc du style et va coupé ton pc lololol


    j avais deja eu le meme style sauf que le pc de mon pti frere c etait mis en 800Mhz alors que c un 1.7Ghz celeron.

    Bha c juste une securité pour evité de le cramé , mais bon si ta pas de carte graphique comme faire roulé une voiture sur les jante , elle va roulé puis apres elle va stoppé
    GUMBAL, 2 Novembre 2004
    #9
  10. Offline
    Crazy GaY
    ben si j'avias précisé que y'avais pas de carte graf dedant ca aurait été plus vite :p

    Jla recois demain jvais tester tout ca :p
    Crazy, 2 Novembre 2004
    #10
Statut de la discussion:
Fermée.