Ping Cs

Discussion dans 'Action, Shooters' créé par aKiN, 7 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    aKiN Touriste
    bonjour

    hier soir j'ai reformater mon ordinateur
    se matin je reinstalle cs fait la mise a jour tous allais bien
    quand je veut jouer a cs1.6 mon ping est de 100 alors que avant le reformatage j'était a 15-20 :/ d'ou peut venir se probleme merci de m'aider
    aKiN, 7 Septembre 2005
    #1
  2. Offline
    MaRTIaL Dayvan Cowboy
    vérifie ta connec (si sur les sites web t'as pas de prob)
    verifie ton firewall, on sait jms
    defragmente peut-être
    MaRTIaL, 7 Septembre 2005
    #2
  3. Offline
    aKiN Touriste
    pas de firewall install ma connection sur les sites pas de bleme
    defragmenter mes comme rien encore installer a par cs pense pas que ca va servir
    aKiN, 7 Septembre 2005
    #3
  4. Offline
    raBi Champion of Capua
    clic droit sur l'icone en bas à droite, paramètre, internet, regarde si il l'as pas mis en 56k avec le format...
    raBi, 7 Septembre 2005
    #4
  5. Offline
    uG_GhOsT bbbbbiiiiaaaaattttcccchhh
    Vérifie ton rate, cl_updaterate et cl_cmdrate :)
    uG_GhOsT, 7 Septembre 2005
    #5
  6. Offline
    aKiN Touriste
    ma connection est en lan et que doije mettre dans rate ect plz :wink:
    aKiN, 7 Septembre 2005
    #6
  7. Offline
    raBi Champion of Capua
    cl_rate 9999
    rate 25000
    raBi, 7 Septembre 2005
    #7
  8. Offline
    aKiN Touriste
    merci mes ses ce que j'ai :-(
    aKiN, 7 Septembre 2005
    #8
  9. Online
    MikeTronic Elite
    cl_rate 20000 serait plus approprié sinon il va avoir du choke avec cette différence logiquement :wink:
    MikeTronic, 7 Septembre 2005
    #9
  10. Offline
    aKiN Touriste
    probleme resolu :wink: merci all surtout couxcoux
    aKiN, 7 Septembre 2005
    #10
Statut de la discussion:
Fermée.