Ping pas net !!

Discussion dans 'Action, Shooters' créé par woomZ, 12 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    woomZ Pok3r L33T
    voila donc je suis en test dans une team (les Sport.Extrem) et mon ping est environ de 100constament...
    alors ke sur les autres serveurs, il n'atteint pas plus que 40!!!
    j'ai une connection cable(brutele) et c le premier probleme que j ai au niveau du ping..
    est ce que quelqu un sait m aider??
    le serveur est le suivant : Sport.Extrem-FFA.serveur-
    ip : 217.174.212.27:27015 (pour ceux qui voudraient jouer lol)
    merci d'avance wombat
    woomZ, 12 Septembre 2004
    #1
  2. Offline
    ounZ' +1
    bah arrete de nier, tu dl 4 film de cul sur la mule :/

    sinon a mon vis cest brutele car j'ai pas ca sur le serv :wink:
    ounZ', 12 Septembre 2004
    #2
  3. Offline
    MikeTronic Elite
    Y'a beaucoup de probleme avec brutele non ?
    Sinon modifie tes rates :wink:
    MikeTronic, 12 Septembre 2004
    #3
  4. Offline
    Brutele a certain probleme avec des serveurs.

    Sur certain gamikzone les possesseurs de brutele auront un ping de 30 ://
    Sha ou kaZ, 12 Septembre 2004
    #4
  5. Offline
    MikeTronic Elite
    Moi sur tout les serveurs j'ai maximum 60de ping avec skynet.Et en général je suis a 20-35 partout.60 quand je download normalement.
    MikeTronic, 12 Septembre 2004
    #5
  6. Offline
    woomZ Pok3r L33T
    oui mais ca ne résoud pas mon probleme lol..
    j'ai deja essater de changeer les rates mais rien ne change
    y a vrmt pas de solution??
    woomZ, 12 Septembre 2004
    #6
  7. Offline
    SpY_ Trolololololololo
    c le routage entre toi et le serveur, tu peux rien y faire ...

    quand tu fait un "tracert <ipduserveur> dans ms-dos, tu a combien d intineraire?
    SpY_, 12 Septembre 2004
    #7
Statut de la discussion:
Fermée.