pkoi je suis tjs le pigeon??

Discussion dans 'Web, design' créé par Guest, 17 Février 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Guest ex membre
    ma mule ne marche po enfin avec du 3 kilo/sec
    aidez moi svp
    je sais qu il y a bcp de post mais je n ai rien vu qui pourraait m aider
    Guest, 17 Février 2003
    #1
  2. Offline
    Wakkan Touriste
    euhm je sais pas repondre mais c quoi le rapport avec le titre ?
    Wakkan, 17 Février 2003
    #2
  3. Offline
    Guest ex membre
    ben ca fait 5 fois que j installe et ça ne marche jamais
    chui degoute qd je vois des posts "à moi je dll a 650 "
    "moi je suis a 300" etc
    Guest, 17 Février 2003
    #3
  4. Offline
    Guest ex membre
    kler
    avec edonkey j avais 1.1k/s LOL
    j ai abandonné pcq j en avais des sueurs
    Guest, 17 Février 2003
    #4
  5. Offline
    Siluro Touriste
    Bon tu veux savoir quoi exactement ???
    Siluro, 17 Février 2003
    #5
  6. Offline
    Guest ex membre
    bvesoin d aide svp je sujis a 0.6 now
    bbbboooouuuuhhhhh je veux bad company
    avec kazaa dll a 20k/s
    pour les jeux 250k/s
    mais emule snif
    tavares stp
    Guest, 17 Février 2003
    #6
  7. Offline
    Tavar3s Touriste
  8. Offline
    Guest ex membre
    premierement comment fo la configurer?? :p :p :p


    reception = 96 0
    emission = 16 11


    limite forte 500
    connection max 400
    j ai adsl 3.3mb

    merci
    Guest, 17 Février 2003
    #8
  9. Offline
    Siluro Touriste
    bon déjà tu as quel version de ta mumule ???
    Siluro, 17 Février 2003
    #9
  10. Offline
    Guest ex membre
    c est bien tout ca mais comment il fo faire pour dll a + de 10
    Guest, 17 Février 2003
    #10
  11. Offline
    Guest ex membre
    la toute derniere version :x :x :x :x :x :x 0.26d
    Guest, 17 Février 2003
    #11
  12. Offline
    Siluro Touriste
    tu as déjà essayer le mod Tarod 16d ???
    Siluro, 17 Février 2003
    #12
  13. Offline
    Guest ex membre

    non
    c est un bot???
    ou peut on le dll??
    Guest, 17 Février 2003
    #13
  14. Offline
    Siluro Touriste
    Siluro, 17 Février 2003
    #14
  15. Offline
    Guest ex membre

    merci
    mais ca marche avec la nouvelle version??
    Guest, 17 Février 2003
    #15
  16. Offline
    Abi The Turkish
    des fois les nouvelles versions sont a chier alors essaie une version ancienne ca ira peut etre mieux c est ce que j ai fait et c est le top
    Abi, 17 Février 2003
    #16
  17. Offline
    Tavar3s Touriste
    Tout est dans mon dossier mais bon
    Tavar3s, 17 Février 2003
    #17
  18. Offline
    Guest ex membre
    t es marrant
    je suis un fan de format c:
    depuis que j ai mon pc ça fait au moins 30 en 1 ans LOL :arrow:
    non mais je vais désinstaller cet emule de m...
    et kazaa pozzzeeerrr
    Guest, 17 Février 2003
    #18
  19. Offline
    ReVaN Elite
    mdr pomper sur emule a du 300K/S... tu te crois dans star wars ou quoi toi :shock:
    ReVaN, 17 Février 2003
    #19
  20. Offline
    ReVaN Elite
    Beuuuuh arrete de faire le malin toi =p :D
    ReVaN, 17 Février 2003
    #20
Statut de la discussion:
Fermée.