Plantage de connexion internet

Discussion dans 'Windows' créé par MystiC, 30 Janvier 2005.

Statut de la discussion:
Fermée.
  1. Offline
    MystiC HOMM addict
    Donc voilà le prob,
    Chez moi j'ai un routeur wifi linksys avec un pc et un pc portable en wifi.
    Sur les deux pcs parfois j'ai ma navigation internet ki foire, je ne peux plus naviguer sur aucunes pages (ke ce soit firefox ou ie) par contre msn fonctionne nixkel.. je suis oblié de désactiver et réactiver ma connexion.. et sur mon pc de bureau jdois le faire deux fois car ya une passerelle internet ki se mets après la première et là ca foire.. après la 2e elle s'enleve..
    C'est le port 80 ki aurait un prob? jai pas testé le ftp ni emule donc le reste je sais pas.. j'utilise le firewall sygate et je nai le sp2 ke sur mon portable
    si qqun a une solution.. paske cest lourd de tout le temps faire ce genre de manip pour pourvoir surfer et dainsi se déconnecter de tout
    help
    MystiC, 30 Janvier 2005
    #1
  2. Offline
    The_Tourist ex membre
    le wi-fi,c'est pas encore génial du tout (avis perso).

    Faut voir si c'est pas ton signal qui part par hasard et donc,que ton pc n'a plus d'ip au moment où tu essaies de surfer.

    Cela dit,ça peut aussi venir de ton firewall
    The_Tourist, 30 Janvier 2005
    #2
  3. Offline
    null ose();
    Moi je trouve pas, j'ai deux pc en wi-fi chez moi (deux portables, ils jouent pas avec) et ça marche niquel : crypatage wep 256bits et vérification MAC Adress : 54 mibits/s
    null, 30 Janvier 2005
    #3
  4. Offline
    MystiC HOMM addict
    moi aussi vérification mac.. werp et 54mbps :)
    ben le pc de bureau n'est pas en wifi.. donc ca ne peut pas etre le wifi ki foire.. vu ke cests ur les deux pcs et plus fréquemment sur le pc de bureau
    MystiC, 30 Janvier 2005
    #4
  5. Offline
    null ose();
    Tu as mis le Firmware à jour car il en sorte beaucoup. Pour MSN qui reste brancher, fait attention car tu peux être déconnecter alors que MSN fait "semblant" d'être connecté.

    Perso ma soeur avait ça (tout se déconnectait) et j'ai tout mis à jour (Windows Update + drivers)
    null, 30 Janvier 2005
    #5
  6. Offline
    Nikolas Cscup
    c est un wag54g??? si oui upgrade ton modem, il y a des problemes de plantage du routeur quand il y a, à la fois un reseau rj45 et un wifi.

    Nikolas
    Nikolas, 30 Janvier 2005
    #6
  7. Offline
    MystiC HOMM addict
    oki thanx :) v upgrader le firmware jai effectivement le wag54g, jconnaissais pas ce prob de cohabitation entre rj45 et wifi
    MystiC, 30 Janvier 2005
    #7
Statut de la discussion:
Fermée.