Plantage pc apres 15 min d'inactivité + supprimer msn xp ...

Discussion dans 'Hardware, matos' créé par L_S_, 17 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    L_S_ ex membre
    Salut , à tous et à toutes , je m'adresse à vous car je connais votre sagesse et votre expérience légendaire :D

    Voilà j'explique mon problème : à chaque fois que je laisse mon pc sans effectuer d'activités pendant quelques minutes , celui-ci plante et je suis obliger de coupé l'alimentation du pc pour pouvoir l'arreter ce qui est fort embetant ... Connaitriez vous la cause de ce problème ?

    Je voudrais également savoir la ligne de commande a entrer dans "Exécuter" pour pouvoir supprimer le msn intégrer à xp qui est sur mon pc ou alors simplement l'arreter .

    Voilà je vous remercie d'avance pour votre aimable aide

    Bisoux à tous :p
    L_S_, 17 Février 2006
    #1
  2. Offline
    hRd_ Touriste
    supprimer windows messenger :

    Demarrer / exécuter :

    RunDll32 advpack.dll,LaunchINFSection %windir%\INF\msmsgs.inf,BLC.Remove
    hRd_, 17 Février 2006
    #2
  3. Offline
    L_S_ ex membre
    Merci beaucoup , je me souviens qu'avant c'était une bete ligne de commande , il suffisait ensuite de supprimer manuellement :wink: Le progrès lol
    L_S_, 17 Février 2006
    #3
  4. Offline
    Marco [HOONIGAN]
    apparemment c'est ton écran de veille qui fait planter le bazar ou il plante betement meme sans lancer quoi que ce soit?

    un pti coup d'ad aware en premier lieu pour vérifier
    Marco, 18 Février 2006
    #4
  5. Offline
    Noir Never forget who i am !
    Vérifie ta mémoire ET ta carte graphique.

    J'ai eu quelques problèmes plus ou moins identiques ses derniers temps, ils 'agissait de la carte graphique qui était défectueuse.
    Noir, 18 Février 2006
    #5
  6. Offline
    mangaman Elite
    juste une petite question n'aurait tu pas un graveur de cd philips? si oui cherche pas sa vien de la j'ai eu ce prob sur une de mes pc
    mangaman, 19 Février 2006
    #6
  7. Offline
    gregsting Elite
    Tu peux préciser? écran bleu? freeze? message?
    gregsting, 19 Février 2006
    #7
  8. Offline
    L_S_ ex membre
    Alors :

    :arrow: Non pas de probleme avec Ad aware
    :arrow: RAM ok avec memtest carte graphique idem no stress
    :arrow: Le pc plante : freeze du pc pas moyen de redemarrer le pc il faut couper l'alim


    Merci a tous pour votre aide :wink:
    L_S_, 19 Février 2006
    #8
  9. Offline
    Noir Never forget who i am !
    tu dois essayé en branchant le minimum puis, tu rebranches un truc à la fois et tu regarde quand ça freez.

    essaies une barrette, puis l'autre, puis les 2 (si t'en a plusieurs).

    La carte graphique, tu peux le savoir si elle n'a aucun stress comme tu dis.

    Pq??

    car si tu freez et plante, ça peut venir d'elle. Je sais de quoi je parle, j'ai eu la blague. rien ne me permettait d'affirmer qu'il s'agissait d'elle mais en branchant un composant à la fois et surtout en testant une autre cg sur mon pc, j'ai pu savoir qu'il s'agissait de ça.

    Demande à un de tes potes de venir avec son pc et essaies sont matos sur le tiens, tu verras bien.
    Noir, 19 Février 2006
    #9
  10. Offline
    L_S_ ex membre
    Ben oui j'ai 3 barrettes de 512 mo j'ai essayer une puis une autre , puis lautre encore et toujours des freeze et le memtest ne ma fournit aucune erreur . Pour ce qui est de la carte graphique j'ai une fx 5200 que j'ai essayer en rempalcement de ma 9600 pro et toujours ce meme freeze ... voila :wink:
    L_S_, 19 Février 2006
    #10
  11. Offline
    [ aleX_ ] ex membre
    Temperature... ? :?

    Mais quand tu l'utilise il ne bloque pas ? Alors que quand tu n'y touche pas il freeze ? C'est bien ça ?

    aleX.? *
    [ aleX_ ], 19 Février 2006
    #11
  12. Offline
    Inco Elite
    essaye de reinstaller les pilotes de la carte graphiques,

    ton ecran de veille prolonge est a pas mis a 15 min par hazard? desactive le si c est le cas
    Inco, 19 Février 2006
    #12
  13. Offline
    L_S_ ex membre

    44° à 47 ° selon le bios et en sentant la chaleur qui sort du ventirad je confirme .

    Non quand je l'utilise il ne bloque pas :wink:
    L_S_, 20 Février 2006
    #13
  14. Offline
    Noir Never forget who i am !
    si ça vient ni de la mémoire, ni du proc, ni de la cg, ni d'un quelconque composant pci, je ne vois qu'une chose -> la carte mère.
    Noir, 20 Février 2006
    #14
  15. Offline
    L_S_ ex membre

    Surement je vais essayer avec une autre de stock alors :?
    L_S_, 20 Février 2006
    #15
  16. Offline
    mangaman Elite
    j'ai eu ce probleme ya pas longtemp sur mon pc et c'etait a cause de mon graveur cd philips. j'ai change le graveur sans rien touche d'autre et plus de probleme.

    essaie de debranche t'es lecteur histoire de voir si sa vien pas de la
    mangaman, 21 Février 2006
    #16
Statut de la discussion:
Fermée.