Plus de FPS à CS? C'est ici!

Discussion dans 'Action, Shooters' créé par zoheir, 24 Juillet 2004.

Statut de la discussion:
Fermée.
  1. Offline
    DeugZ Elite
    J'ai une GF4 comme toi et je sui a 100 fps constant... t'as surrement oublié de faire qqu chose...
    DeugZ, 24 Juillet 2004
    #21
  2. Offline
    zoheir cvm.mangaleet()
    a première vue pas de diff' maintenant faut voir avec les autres jeux :)
    zoheir, 24 Juillet 2004
    #22
  3. Offline
    [p2b] title-less
    t1 jsuis sur le cul la ..... avant javais entre 70 et 80 fps sur aztec vec la pluie .... mtn jsuis a 100 :shock: ca rox c drivers mci ma poule :cool:
    [p2b], 24 Juillet 2004
    #23
  4. Offline
    medleouf Touriste
    les dernier catalyst augmentais deja les perf de cs en 16 bits... j sais pas si ce changement est seulment du au dna...
    medleouf, 24 Juillet 2004
    #24
  5. Offline
    zoheir cvm.mangaleet()
    ça fait plaisir :)

    quelle ta CG ?
    zoheir, 24 Juillet 2004
    #25
  6. Offline
    zoheir cvm.mangaleet()
    complètement inutile puisque tu es bloqué par le rafraichissment de ton écran
    zoheir, 24 Juillet 2004
    #26
  7. Offline
    [p2b] title-less

    9600
    [p2b], 24 Juillet 2004
    #27
  8. Offline
    medleouf Touriste
    surtout que c est un bug meme si t as la syncro t as pas 260 fps...
    medleouf, 24 Juillet 2004
    #28
  9. Offline
    D0GMA p0rn c4t
    idem
    D0GMA, 24 Juillet 2004
    #29
  10. Offline
    xRn- ex membre
    ta utiliser quelle option?
    xRn-, 24 Juillet 2004
    #30
  11. Offline
    [p2b] title-less

    cs 16bit .... javais des crainte pour la qualitee de limage mais keud ca reste la meme ... sont vraiment super c drivers
    [p2b], 24 Juillet 2004
    #31
  12. Offline
    Solid ex membre
    kel bug zete fous??? et si t'as 125 fps t'as des endroit d la map ou t'as plus !!! sa depend de ce kil doit afficher a l'ecran arretez vos mythes ...stfu?


    PS: je joue en 640... aussi :)...
    Solid, 24 Juillet 2004
    #32
  13. Offline
    111ii ex membre
    Hmmmmm ecoute j'ai les 4.7 catalyst officiels et franchement jvois pas de dif avec les autres genre ceux ci ou omega.. Toujours 100fps constent en full quality anti alias on etc etc et 1200.. :s
    111ii, 24 Juillet 2004
    #33
  14. Offline
    medleouf Touriste
    c est cool pour toi si t as une machine de feu , ms ca avance pas ceux qui rament...
    medleouf, 24 Juillet 2004
    #34
  15. Offline
    M3mPh1S ex membre
    k es ce ke vs me conseillez pour ma 9200 :?: avec cella la j ai 72fps en moy c po monter + haut malgré ke j ai désactiver la sinchro vertical :cry:
    M3mPh1S, 24 Juillet 2004
    #35
  16. Offline
    DeugZ Elite
    fps_max "100"
    DeugZ, 24 Juillet 2004
    #36
  17. Offline
    M3mPh1S ex membre
    j essaye ca tt de suite
    M3mPh1S, 24 Juillet 2004
    #37
  18. Offline
    111ii ex membre
    timerefresh -> 400 voir plus ..
    111ii, 24 Juillet 2004
    #38
  19. Offline
    xedRa espion
    Alors? :))
    xedRa, 24 Juillet 2004
    #39
  20. Offline
    VaNdAl ex membre
    Ben j'avais les omega drivers basés sur les catalyst 4.7 et ben mes fps avaient pas changé... avec ceux ci je le vois dans le net_graph sur aztec mon gain de 10-20 fps :p
    VaNdAl, 24 Juillet 2004
    #40
Statut de la discussion:
Fermée.