plus de son..

Discussion dans 'Hardware, matos' créé par T0mSkE, 23 Mars 2003.

Statut de la discussion:
Fermée.
  1. Offline
    T0mSkE Touriste
    hier soir, no prob.. et depuis ce matin j ai plus de son.. alors que j ai chipoté a rien..


    et ds ma barre de tache en bas a droite, j a un truc qui est apparu: "Xear 3D".. ça a rapport avec l audio.. mais j ne sais pas du tout ce qqque ça fout là.. :?
    T0mSkE, 23 Mars 2003
    #1
  2. Offline
    Crazy GaY
    ben réinstalle
    Crazy, 23 Mars 2003
    #2
  3. Offline
    ronz0 Touriste
    t'as essayer de le virer ? :?













    :roll:
    ronz0, 23 Mars 2003
    #3
  4. Offline
    T0mSkE Touriste
    avant c etait "creative sound blaster PCI".. et now c'est "C-Media Wave Device".. et pas moyen de selectionner le sound blaster.. :?
    T0mSkE, 23 Mars 2003
    #4
  5. Offline
    b3nSs Elite
    reinstall ta carte son et vire ce truc avec uun ptit programme genre regcleaner ;)
    b3nSs, 23 Mars 2003
    #5
  6. Offline
    Crazy GaY
    t'a pas fait un window update??

    et t'a regardé si le son est en digital?
    Crazy, 23 Mars 2003
    #6
  7. Offline
    T0mSkE Touriste
    voilà, j ai désactivé le C-Media Wave ds le gestionnaire de peripheriques.. et ça refonctionne!

    apparement, ce truc avait priorité sur ma carte son..

    mais j pige tjs pas comment ça se fait.. :?
    T0mSkE, 23 Mars 2003
    #7
  8. Offline
    Crazy GaY
    ben c un truc dans win update a moi et ca retire tout le reste, c laid

    et des fois ca active le son digital donc y'a pu rien
    Crazy, 23 Mars 2003
    #8
  9. Offline
    b3nSs Elite

    bah les joies des programmes casse-couille :roll: :p
    b3nSs, 23 Mars 2003
    #9
  10. Offline
    ketum Touriste
    c est peut etre le carte son de ta carte mere
    ketum, 23 Mars 2003
    #10
  11. Offline
    Roudoudou Lecteur discret
    c certainement meme la carte son de ta carte mere... desactive la dans ton bios.
    Roudoudou, 23 Mars 2003
    #11
  12. Offline
    [CoCo] Touriste
    vi je confirme c la carte son de ta carte mère et c meme pour ca qu elle a priorité sur l autre suffit de la desactiver et tt ira bien :D
    [CoCo], 23 Mars 2003
    #12
  13. Offline
    Fish Bouillant même !
    heu g une carte C-media 5.1 PCI avec le Xear3D activé et ca fonctionne nickel moi :?
    Fish, 25 Mars 2003
    #13
Statut de la discussion:
Fermée.