Plus dson :(

Discussion dans 'Hardware, matos' créé par Chris_, 21 Juin 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Chris_ ex membre
    vala j'ai un gros prob,
    ma carte son est on board et la tantot ca allait et now... rien :-(
    plz help !
    jviens de formaté
    Chris_, 21 Juin 2004
    #1
  2. Offline
    Jo_ m00
    réinstalle les drivers...
    Jo_, 21 Juin 2004
    #2
  3. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    teste un autre casque/des autres baffles

    PS: si c'est un problème hardware, formatter n'aidera pas ...
    Jereck, 21 Juin 2004
    #3
  4. Offline
    SelfDestruct Touriste
    La je suis d'accord, si ca ne marche toujours pas avec les solution proposé vas acheter un sb pas trop chère et ca marchera sans prob!!!!
    SelfDestruct, 21 Juin 2004
    #4
  5. Offline
    kaRma Drink Fast Corp.
    brancher les baffles ?

    (c con mais parfois ca arrive que ca se débranche mystérieusement...)
    kaRma, 21 Juin 2004
    #5
  6. Offline
    GUMBAL 1337
    suffit qu un cable de souris accroche dedans et que l on tire un pti coups histoire de ravoir une ptite longeure de cable suffisant mieux joeur et hop cable debranché :D
    GUMBAL, 21 Juin 2004
    #6
  7. Offline
    Ludovic_ Anime > Manga
    Ste singe avec ou sans son il en privait les autres
    exité va §
    Ludovic_, 22 Juin 2004
    #7
  8. Offline
    Arnoz Touriste
    Voir si c'est activé dans le BIOS.
    Voir si dans le gestionnaire de périphériques il te dit qqchose (genre :!: ).

    Installe les drivers.
    Arnoz, 22 Juin 2004
    #8
  9. Offline
    AHorn Touriste
    verifier si y a po de mut ds ac3 etc.. si plusieurs prog de reglages
    AHorn, 23 Juin 2004
    #9
Statut de la discussion:
Fermée.