Plus moyen de me connecter à mon compte !

Discussion dans 'Action, Shooters' créé par Rooran, 18 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Rooran Jaedong Jr
    Voila, après 3 semaines d'absence, je n'arrive plus à me connecter à mon compte. J'ai tout essayer, pas moyen, apparement, le mot de passe et l'adresse mail ont été changés.

    [IMG]

    Si quelqu'un a la réponse :?
    Rooran, 18 Juin 2005
    #1
  2. Offline
    L@rgo_XIII G33K
    Tu ne peux pas demander à recevoir ton pass à ton adresse e-mail ?

    Même si on a modifié ton pass, tu le récupéreras, et si ça fait 10X que tu en tapes un mauvais, tu le sauras.
    L@rgo_XIII, 18 Juin 2005
    #2
  3. Offline
    Rooran Jaedong Jr
    Et je fais comment mnt ?
    Rooran, 18 Juin 2005
    #3
  4. Offline
    Rooran Jaedong Jr
    Non, c pas moi.

    En gros, c'est foutu ?
    Rooran, 18 Juin 2005
    #4
  5. Offline
    Ba _ ex membre
    Donc Buy q new qccount :-(
    Ba _, 18 Juin 2005
    #5
  6. Offline
    Rooran Jaedong Jr
    ça craind ...
    Rooran, 18 Juin 2005
    #6
  7. Offline
    GUMBAL 1337
    ou scan la photo de ton ticket et de ta boite hl, tu send chez valve et avec de la chance tu peux en récupéré une nouvelle.. mais bon marche pas a tout les coups.

    Personne n'a eu accé a ton pc ?
    GUMBAL, 18 Juin 2005
    #7
  8. Offline
    Rooran Jaedong Jr
    Euh, mon frère, mais je vois pas l'interet qu'il aurait à m'empecher de jouer à css, surtout qu'il sait même pas ce que c'est steam ...

    Ya aussi mes parents, mais c'est eux qui payent :roll:
    Rooran, 18 Juin 2005
    #8
  9. Offline
    lefdp ex membre
    C est le compte d un pote a toi ? Ou le tien ?
    lefdp, 18 Juin 2005
    #9
  10. Offline
    pLaco & my ass is nuggets ?
    C'est la vie...
    Un conseil : fais souvent tourner les anti spyware, tu devais avoir un trojan ki a chopé ton pass...
    pLaco, 18 Juin 2005
    #10
  11. Offline
    kreature ex membre
    jsais pas si t'arrives toujours pas...
    mais j'ai eu le coup l'autre jour, j'ai réessayé deux heures plus tard le code allait de nouveau. J'ai pas cherché à comprendre :/
    kreature, 18 Juin 2005
    #11
Statut de la discussion:
Fermée.