Port Rj45 USB qui sifflent ? - problème résolu

Discussion dans 'Hardware, matos' créé par ozmagic, 10 Juillet 2006.

Statut de la discussion:
Fermée.
  1. Offline
    ozmagic Bouloteur
    Bonjour,

    J'avais le même problème que beaucoup de personnes : Mes ports Rj45 de ma carte mère sifflaient.
    Je viens de changer d'alim et tout est rentré dans l'ordre.
    Mon alim est une Antec Neoh 500W.

    Apparemment l'alim de mon boitier antec sonata 380W ne délivrait pas assez de Watt pour la carte mère et le processeur.

    J'espère avoir aidé ceux qui ont eu le même problème que moi.

    Olivier
    ozmagic, 10 Juillet 2006
    #1
  2. Offline
    Crypto_ Elite
    À mon avis tu devais parler de tes ports USB, et non de tes ports RJ45...

    :]
    Crypto_, 11 Juillet 2006
    #2
  3. Offline
    ozmagic Bouloteur
    j'ai pas eu l'oreille assez fine pour l'intercaler entre le port RJ45 et l'usb :=)
    On a bcp parler du port USB puis de l'RJ45....

    Bref, le problème c'est le sifflement pas le port.

    Pour ceux qui ont eu le même problème, qu'ils me disent s'ils ont eu une autre solution ?

    olivier
    ozmagic, 11 Juillet 2006
    #3
  4. Offline
    Marco [HOONIGAN]
    ouai tiens c vrai ca sur mon (ex) pc, les condos des USB sifflaient aussi, depuis que j'ai mit une nouvelle alim, plus rien :=)
    Marco, 11 Juillet 2006
    #4
  5. Offline
    ozmagic Bouloteur
    le plus grave, c'est qu'à l'époque, beaucoup de monde se cassaient les dents sur le problème. On parlait qu'ASUS c'était de la merde etc.... alors qu'en fait, il s'agissait de mauvaise tension (enfin, je crois !?)
    ozmagic, 11 Juillet 2006
    #5
  6. Offline
    Marco [HOONIGAN]
    apparemment c'était le cas.
    Marco, 12 Juillet 2006
    #6
Statut de la discussion:
Fermée.