prob 1.03

Discussion dans 'Action, Shooters' créé par Bismuth, 6 Octobre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Bismuth On the road agaiiin !
    Ca fait 4fois que j'installe le patche et j'ai tjs la fenetre de ea games qui m'invite sur leurs sites et la version ne change pas dans le jeu...
    Bismuth, 6 Octobre 2005
    #1
  2. Offline
    0ld Cr0w Elite
    la fenetre on l as toujour hein c est juste pour inviter a aller voir leur site :roll: :roll: si tu veut savoir si la version a changer deja tape wake dans le browser serveurs et si tu las c est que tu est a jour :wink: :wink:
    0ld Cr0w, 6 Octobre 2005
    #2
  3. Offline
    Bismuth On the road agaiiin !
    oué ok mais avant avec ASE j'allais direct en jeu la la fenetre arrete le lancement...
    Bismuth, 6 Octobre 2005
    #3
  4. Offline
    CeKaC Elite
    J'ai le meme probleme qd je lance à partir de BF autoloader il me dit qu'il y a un message de EA
    CeKaC, 7 Octobre 2005
    #4
  5. Offline
    CpR@Be Touriste
    c'est normal, tout le monde à un message EA
    CpR@Be, 7 Octobre 2005
    #5
  6. Offline
    CeKaC Elite
    Ca je me doute mais est il possible de le supprimer pour utliser Autoloader
    CeKaC, 7 Octobre 2005
    #6
  7. Offline
    Bismuth On the road agaiiin !
    ya pas que ca comme probleme !ya que en haut a droite j'ai tjs la version 1.2.5.01 qqchose comme ca...


    je devrait pas avoir 1.03???
    Bismuth, 9 Octobre 2005
    #7
  8. Offline
    kelete I'm the f*cking game.
    non je sais jouer sur tout les serveur (dont ceux avec wake island) et il est marqué 1.2.5.01 aussi :)
    kelete, 10 Octobre 2005
    #8
  9. Offline
    L@ncelot Elite
    moi ces comme vous mais j arrive a jouer sur la new map
    L@ncelot, 10 Octobre 2005
    #9
  10. Offline
    Bismuth On the road agaiiin !
    ah vi moi ossi !


    qq1 a une parade pour lancer avec ASE ?
    Bismuth, 10 Octobre 2005
    #10
Statut de la discussion:
Fermée.