prob a avec mon nouvo disk dur

Discussion dans 'Hardware, matos' créé par woomZ, 11 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    woomZ Pok3r L33T
    voila je me suis acheter un maxtor 160 giga et j ai un ti prob!
    je l ai mis en exclave car j ai deja mon 80giga en maitre et lorsque je vai ds poste de travail je ne le voi pas apparaitre le 160.
    mais si je vai ds les peripherique je vois kil est bien la!!!
    cmt je doi faire pour profiter de mes 160giga?? merci de la reponse
    woomZ, 11 Octobre 2004
    #1
  2. Offline
    black frog Touriste
    panneau de configuration gestion de l'ordinateur, gestion des disques, normalement la tu devrais voir ton disque, et le formatter
    je crois que tu dois d'abord l'activer( j'ai eu ca quand j'ai mis xp) et il me semble que c'est ce que j'avais du faire
    black frog, 11 Octobre 2004
    #2
  3. Offline
    woomZ Pok3r L33T
    je ne vois ke mes deux partitions du 80 giga :-(
    j ai vu ki avai mise a jour de spilotes de mon hd 160 seulement il cherche et ne toruve rien pour l installation.
    il me met impossible a instaler
    woomZ, 11 Octobre 2004
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    tu ne vois que les 2 partititons dans ton GESTIONNAIRE DE DISQUES ?
    admix, 11 Octobre 2004
    #4
  5. Offline
    woomZ Pok3r L33T
    oui exact ! ke dois je faire??
    woomZ, 11 Octobre 2004
    #5
  6. Offline
    G u l mm prob samedi formatt le a la bonne vieille methode et sa iras nikel. :)
    3z3KieL aKa tGn, 11 Octobre 2004
    #6
  7. Offline
    nexty I
    faites quand même un effort sur l'ortographe, sur gamerz j'ai l'impression qu'il y a de plus en plus d'analphabètes...
    nexty, 11 Octobre 2004
    #7
  8. Offline
    _gilles Elite
    [IMG]

    Mmmmmh, tu t'appelerais pas Michel toi !?

    Non sérieux, c'est la solution du bauf ca. Woom, go msn
    _gilles, 11 Octobre 2004
    #8
Statut de la discussion:
Fermée.