Prob a resoudre : son qui redescend tjs ...

Discussion dans 'Windows' créé par To`, 20 Juin 2003.

Statut de la discussion:
Fermée.
  1. Offline
    To` Gunner
    Le problème

    je m explik...

    vs voyez le pti truc en bas a droite ds votre bureau ( pre sde l heure) pour augmenter votre son, qd je doublie cliue dessu j ai la table des son ( com tlm :p :) ) et sur celle ci j ai TOUJOURS le son wave qui retombe o presque minimum...

    Mes questions :

    - Est ce que qqun sait cmt cela se fait-il ?
    - Est ce que qqun sait cmt je pourrais le mettre pour qu il reste tjs en haut ?
    To`, 20 Juin 2003
    #1
  2. Offline
    To` Gunner
    d accord merci koi !
    To`, 20 Juin 2003
    #2
  3. Offline
    eSb` That's Poker!
    Je sais pas, mais j'ai exactement le mm problème donc les réponses m'intéressent aussi (mm si c'est pas la mort d'aller remonter le truc kan on remarque kon a - de son)
    eSb`, 20 Juin 2003
    #3
  4. Offline
    Styleman Touriste
    Chez moi l'heure est a droite, c grave docteur?


    Sinon sorry chais po t'aider
    Styleman, 20 Juin 2003
    #4
  5. Offline
    Nathanaelle Senegalo ruskov`
    Dsl je c pas t aider ... En plus g le mm truc que toi
    Nathanaelle, 20 Juin 2003
    #5
  6. Offline
    Switch Elite
    Tu utilises des programmes entre deux périodes ou tu ouvres deux fois le panneau de controle son ?

    Style un programme qui accèderait a la carte son et qui réduirait le son ... style le volume pour un player ..
    Switch, 21 Juin 2003
    #6
  7. Offline
    To` Gunner

    non jle remet et jlance une zik winamp et bam il resdescend ... jle remonte, jlance une autre zik, bam redescend :?



    moué mai bon marre a chq fois, mo ica m arrive ttes les 2 min ou core plus svt :?
    To`, 21 Juin 2003
    #7
  8. Offline
    To` Gunner

    g mis drotie nan ? :p ( edit powa:p)
    To`, 21 Juin 2003
    #8
  9. Offline
    To` Gunner
    alors tjs personne ???
    To`, 21 Juin 2003
    #9
  10. Offline
    Switch Elite
    une bete couille software a mon avis ...

    Essaye un coup de delete ta carte son dans le profil de périph"rique et puis tu reboot ... elle sera redétectée et normallement les paramètres seront remis a défaut ...

    Ca pourrait marcher ...
    Switch, 21 Juin 2003
    #10
  11. Offline
    To` Gunner

    dja fai et ca va po :-(

    je desespere la ...

    enfin bon meci qd mm all
    To`, 22 Juin 2003
    #11
  12. Offline
    Crazy GaY
    essaie de prendre des nouveaux driver de carte son.. t'a quoi ocmme carte son?
    Crazy, 22 Juin 2003
    #12
  13. Offline
    Switch Elite
    on dirait qu'un programme modifie dynamique le niveau de volume ...

    Par exemple quand je lis un dvd moi mon PowerDVD met tout a fond dans mes paramètres...

    euh au fait c'est quoi comme carte son ?
    Switch, 22 Juin 2003
    #13
  14. Offline
    To` Gunner

    carte son sur motherboard ...

    enfait c a chq fois que je lance winamp, j ai cherché ds les options mais rien trouvé :?
    To`, 22 Juin 2003
    #14
  15. Offline
    Switch Elite
    C'est quoi ta carte mère alors ? :D
    Switch, 22 Juin 2003
    #15
  16. Offline
    To` Gunner
    kt333 d asus
    To`, 22 Juin 2003
    #16
  17. Offline
    Switch Elite
    oki doki j'vais voir si je trouve rien ailleurs ..
    Switch, 22 Juin 2003
    #17
  18. Offline
    To` Gunner
    thx
    To`, 22 Juin 2003
    #18
  19. Offline
    Switch Elite
    Si c'est bien une A7V133 voici ce que j'ai trouvé sur un autre forum :

    - le dernier driver disponible pour la carte son se trouve sur windows update

    Donc check pitet ... ca peut le faire :) bon je lis le truc pour voir si je trouve rien concernant un problème récurrent
    Switch, 22 Juin 2003
    #19
  20. Offline
    M0ff KISHMASTER
    ya une option ds winamp pour le crossfade ki gere automatiquement le volume de la zik pour avoir de "belles" transitions entre le zik ya moyen de le regler ( ctrl + p )

    tu as direct sound et crossfade machin regarde si la gestion du volume est active ca peut venir de la
    M0ff, 22 Juin 2003
    #20
Statut de la discussion:
Fermée.