[Prob] Adsl,lent, ping,...

Discussion dans 'Réseau, Wifi' créé par - Lo0, 30 Novembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    - Lo0 Elite
    Voila g adsl Belgacom (Speed Touch USB), et deja je ne peux me conecter que a 800kilobip/s, c deja asser penible mais sa me derange pas encore de trop puiske je telecharge peu, je joue plutot a des jeu en reseau.

    quand je joue g tjr le double du ping des autre (server belge, des pote ki habite pres de cher moi, ayant la meme conec).
    G aussi des pointe de shoke et de (lotre truc la,je c pls le nom mais c linverse du shoke). Quand je fais net_graf 1 le graf fais sa ./'' ./' ./' ./' et je me retrouve tous les 3-4 round pdt 30 sec a 1500 de ping :x...

    Est-ce que quelqun c q quoi c du, ou comment maider pleaze ?

    Ya kelke moins javais telecharger un utilitaire qui booster internet, la jetais a 20 de ping avec et des fosi je dessendais a 10, et meme 1 (pdt 10 sec puis sa revenais normale) :shock:. Mais elas apres formatage je nai plus retrouver ce prog, et essaye dautre en vain :'(

    PS : Jutilise Kazaa, mais la il est deconecter bien sur, G passer un coup de Ad-Aware, mais sa a pas bcp arranger els chose.

    Merci de votre aide
    - Lo0, 30 Novembre 2003
    #1
  2. Offline
    b3nSs Elite
    euh bah si ta connecte n'est pas en 1.1mbits/sec ou 3.3mbits/sec il a un probleme déjà assez important :s et appel le service technique belgacom pour qui voient ton cas ! :wink:
    b3nSs, 30 Novembre 2003
    #2
  3. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    ya pas un telephone avant ton splitter ?

    t'as bien mis tout tes apareils telephones APRES le splitter ?


    Mauvais =

    ........../---- > Splitter -----> PC
    RTT -----> TELEPHONE


    BON =

    RTT ---> SPLITTER -----> telephones
    ................................\_____> PC
    Sebulba, 30 Novembre 2003
    #3
  4. Offline
    Sebulba Dieu
    Equipe GamerZ.be
    Si c software, c'est que ton pc est virussé/trojané...
    Sebulba, 30 Novembre 2003
    #4
  5. Offline
    Kuzco El Lama Bazinga!
    passe quand meme un coup de ad aware :shock:


    edit : oups j'avais pas lu :/
    Kuzco El Lama, 30 Novembre 2003
    #5
  6. Offline
    - Lo0 Elite
    Jpige pas trop ton truc de splitter, mais, le prob est kan meme fort ancien, et un moment jetais a 3,3 m/bips (ya lgt) et tous etais dans la meme position, et en metant un prog sa allais bcp mieux..., ya kelke mois mais plsu mtn javais des coupure meme.

    Bon pour mes spliter, si c la prise a 6 broche ben c mis comme sa |:=Sa:=Stel

    | = prise ou on mes les truc la
    :=Sa = Splitter adsm
    := Sliter tel

    Si c bien se ke g compris, mais je pense pas trop...

    Mais mois c pas tt a fais comme sa, enfait mon adsl est relier a un long cable, p-e le cable foire til (15m de cable) je testerais tous sa en dessandans mon pc pour voir.
    Pour tel a Belga je ferais sa apres les exam, chupose kun type vindra cher moi, et la g ny lenvieni le temps

    Bizare ce prob, je c pas si c hardware ou software, mais c penible. Et sa a fais sa
    Marche pas <temps> Marche <temps> Remarche plus

    Si mon pc est virusser trojaner, c possible, mais je pense pas ke ce soit a lorigine du prob, puiske meme apres un formatage sa allais tjr pas meiux (et ya pas eu kun formatage)

    PS : Jallais oublier Kan je joue j'upload plus dinfo ke se ke jen recois,
    a counter :
    in 3,71 K/s
    out 5,33 k/s
    Chpense aps ke se soit normale sa
    - Lo0, 30 Novembre 2003
    #6
  7. Offline
    Bowman 2busy4u
    Essaie d'instaler les derniers drivers de ton modem (meme si tu as windows xp) ou alors formate, c'est peut-être un problème software, mais avant de formater renseigne toi chez belgacom, c'est peut etre a cause d'eux, ou alors ton modem est défectueux, demande a un pote qu'il vienne chez toi mettre son modem a la place du tiens, voila j'ai plus trop d'idée :?
    Bowman, 30 Novembre 2003
    #7
Statut de la discussion:
Fermée.