Prob au démarrage

Discussion dans 'Hardware, matos' créé par bougui, 15 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    bougui Elite
    Salut à tous,

    Depuis un certain lorsque je démarre mon pc, rien apparait sur l'écran, cad que le pc tourne mais rien ne s'affiche.
    J'ai essayé avec un autre écran mais rien n'y fait...... J'ai enlevé la carte graphique et je l'ai remise, miracle ça redemarre convenablement...... 2 jours apres, meme problème...
    Je décide alors d'aller le porter dans un magasin pour effectuer des tests.....le magasin ne trouve rien!!

    Je l'ai de retour depuis lundi soir, tt va bien, je l'allume aujourd'hui meme problème, je décide d'ouvrir l'ordi, j'appuie un coup sur la carte graphique, et la magie, ça refonctionne.....
    Lorsque le pc fonctionne correctement, je n'ai aucun plantage, tt se passe au démarrage......

    Auriez vous une idée car là je ne sais plus quoi faire...++
    bougui, 15 Décembre 2004
    #1
  2. Offline
    Sub7 Touriste
    ponce un peu les contact :wink:
    Sub7, 15 Décembre 2004
    #2
  3. Offline
    bougui Elite
    tu entends quoi la par poncer les contacts ?? ceux du port agp ou de la carte graphique ????

    merci d'avance
    bougui, 15 Décembre 2004
    #3
  4. Offline
    Sub7 Touriste
    regarde ou sont les contacts d'abord ou si ce n'est pas cela, c'est que ta cg est mal emboité mets du papier collant :wink:
    Sub7, 15 Décembre 2004
    #4
  5. Online
    Fish Bouillant même !
    un tit coup de soufflette s impose dans le port agp

    et aussi frotter les contacts du connecteur agp :

    methode : garde ta main fermée quelques minutes histoire qu elle ne soit pas seche ( surtout les doigt ) pince le connecteur agp entre ton pouce et la base de ton index , serre bien fort et glisse sur tout la longueur des connecteurs

    vérifie aussi que ta carte soit bien visée dans son emplacement et que lorsqu elle est visée qu il n y ai pas un effet levier qui la fasse sortir legerement de son port

    si apres ca ca va toujours pas alors moi y en a pas voir ce que c est :?
    Fish, 15 Décembre 2004
    #5
  6. Offline
    Sub7 Touriste
    je précise que poncer du matos pc ,ce n'est pas avec du papier emery (chui pas sur de l'ortho)
    Sub7, 15 Décembre 2004
    #6
  7. Offline
    DeScH AstaLaVista
    t'as pas oublié de remettre la petite sécurité de ta CM au moins? ca a l'air con mais bon on c jamais ;)
    DeScH, 15 Décembre 2004
    #7
  8. Offline
    bougui Elite
    merci pour vos conseils, je vais essayer tt ça, meme si je dois avouer que je reste perplexe, en tt cas merci bcp

    ++
    bougui, 15 Décembre 2004
    #8
  9. Offline
    Louleluk Touriste
    j ai eu exactement le meme probleme,

    pour la souflette c est une bonne solution (style de bombe que l on trouve dans les magasins de photo pour enlever les poussieres), par contre le coup du papier emery c est beaucoup plus chaud. Pour ma part j avais demonte l ensemble de mes composants : rames, cartes, nappes,hdd, etc... puis mis une bonne dose de bombe pour contacteur electrique (en vente dans les magasins d'electroniques ou de bricolage) sur les contacteurs ainsi que dans les ports.

    ca marche du tonnere.
    Louleluk, 16 Décembre 2004
    #9
  10. Offline
    Ventilo Elite
    wawwwww tu as des contacteurs sur ta carte mère :D :D :D
    Ventilo, 16 Décembre 2004
    #10
Statut de la discussion:
Fermée.