// prob avec age of mythologie //

Discussion dans 'Stratégie, RPG' créé par TheDevilS, 4 Mai 2003.

Statut de la discussion:
Fermée.
  1. Offline
    TheDevilS From HELL
    voila mon probleme


    [IMG]

    quelqu un a deja su le resoudre ?
    si oui comment ?

    APPART LE FORMATAGE !!!!!!!! :arrow:
    TheDevilS, 4 Mai 2003
    #1
  2. Offline
    Kizoma Elite
    Ton jeu est gravé oui ou non ?
    Kizoma, 4 Mai 2003
    #2
  3. Offline
    TheDevilS From HELL

    oui mes c depui ke jai mon nouveau pc ke jai sa donc c pas a causse de sa :cry:
    TheDevilS, 4 Mai 2003
    #3
  4. Offline
    NOD5 Confrérie

    Si non :arrow: a c est bon je vais t aider.

    Si oui :arrow: va rotir en enfer sale copieur , je t aiderais pas :p
    NOD5, 4 Mai 2003
    #4
  5. Offline
    Kuzco El Lama Bazinga!
    lol le message d erreur :/
    Kuzco El Lama, 4 Mai 2003
    #5
  6. Offline
    TheDevilS From HELL
    :cry: :cry: :cry: :cry:
    TheDevilS, 4 Mai 2003
    #6
  7. Offline
    Zwane Elite
    driver carte graphike pitete
    Zwane, 4 Mai 2003
    #7
  8. Offline
    TheDevilS From HELL
    ok c ou kon trouve les driver pour un ati radeon 9000 128ddr 2 edition
    TheDevilS, 4 Mai 2003
    #8
  9. Offline
    TheDevilS From HELL
    TheDevilS, 4 Mai 2003
    #9
  10. Offline
    Kizoma Elite
  11. Offline
    bOweL Intestin
    question@5balles


    t'as mis le crack?
    bOweL, 4 Mai 2003
    #11
  12. Offline
    TheDevilS From HELL
    c bon sa marche jai vire ma carte graphik et reinstaller et now sa marche merci pour vos reponse
    TheDevilS, 4 Mai 2003
    #12
Statut de la discussion:
Fermée.