prob avec mon pc au démarage. erreur

Discussion dans 'Hardware, matos' créé par slapi, 24 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    slapi ex membre
    Salut a tous

    Voila depuis 2 jours quand j'allume mon pc il me mais un message d'erreur.
    "Warnig CPU has been changed or CPU ratio changed fail.
    please re-enter CPU settings in the CMOS setup and remember
    to save before quit
    "

    Puis il me dit puit sur "F1" pour continue ou "Suppr" pour setup


    svp aide moi es-que c'est grave ce message ? , et sa veux dire quoi car je c pas tro l'anglais.


    merci a tous
    slapi, 24 Décembre 2003
    #1
  2. Offline
    b3nSs Elite
    euh BIOS par default peut etre ou enleve la pil et remet la apres quelque minute.... :?
    b3nSs, 24 Décembre 2003
    #2
  3. Offline
    atm_marc Touriste
    moi javais une erreur cpu fan speed qui est le ventilo alors quil tournait normalement je suis aller dans le bios en apuyany sur suppr au demarrage apres jai regler la frequence de mon proc a 133mhz cest un athlon xp 1600+ mais fais le pas si ta un autre proc cest pas la meme frequence sinon se que tu fais dans le bios tu va dedans tu mais F10 et tu quit
    atm_marc, 24 Décembre 2003
    #3
  4. Offline
    WormS - En vacances
    mon voisin aussi avait le meme prob avec son cpu mais il avait ptet overclocké un peu trop le cpu enfin ca faisait une belle musique de pompier :p
    WormS -, 24 Décembre 2003
    #4
  5. Offline
    Kanu Elite
    Lol tt de suite: enlève ta pile, remet le bios par defo....tu veux po kil change sa carte mère aussi....
    C ton cpu ki sest foutu en sécurité car ya eu un prob ou koi, car ton pc c mal eteint ou ya eu une coupure ou autre chose....Tu rentre ds ton bios et tu regarde les valeur de ton CPU fo juste remettre comme cetait avant le FSB et ton coefficient multiplicateur pour la valeur de ton cpu...Dis moi ce ke ta...

    ++
    Kanu, 24 Décembre 2003
    #5
  6. Offline
    slapi ex membre
    ben moi c'est un nouveau pc il y a meme pas 1 mois.
    et j'ai encore rien instaler cause que je bosse en boulangeris et avec les fete j'ai pas encore eu le temps de metre de truc dessu :-( .

    le pc c'est un :
    celeron 4.4 Ghz
    256 ddram.

    et le message c'est grave ou pas ??
    slapi, 24 Décembre 2003
    #6
  7. Offline
    WormS - En vacances
    didju c'est que ca rigole pas chez celeron :shock:
    WormS -, 24 Décembre 2003
    #7
  8. Offline
    WormS - En vacances
    a tout cassé 590
    WormS -, 24 Décembre 2003
    #8
  9. Offline
    Kanu Elite
    non ton message c po grave....C juste ke ton cpu tourne à sa vitesse de base et pas sa vitesse réel...Ms vu le fréquence de ton CELERON 4.4ghz ne te tracasse po pour ce message mdr....tu ne peux mal tu va dja assez vite LOL MDR :D
    Kanu, 24 Décembre 2003
    #9
  10. Offline
    slapi ex membre
    et je doit faire koi dans le bios pour re maitre les valeur car je les connait pas :s
    slapi, 24 Décembre 2003
    #10
  11. Offline
    slapi ex membre
    personne c'est ?
    slapi, 24 Décembre 2003
    #11
  12. Offline
    black frog Touriste
    black frog, 24 Décembre 2003
    #12
  13. Offline
    slapi ex membre
    slapi, 24 Décembre 2003
    #13
Statut de la discussion:
Fermée.